<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<title>Periodismo clandestino en el Sáhara Occidental ocupado &#8211; Rebelion</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed" href="https://rebelion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed de los comentarios" href="https://rebelion.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rebelion.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 14px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#1b7fcc!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#0a0101!important;
		}
		</style>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/5d0c6.css" media="all" />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/88411.css" media="all" />
<script src="https://rebelion.org/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/rebelion.org\/","site":"https:\/\/rebelion.org\/","ajax":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/bd954.js"></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://rebelion.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rebelion.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rebelion.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Nacionalizaciones energéticas, plutocracias y medios de incomunicación' href='https://rebelion.org/nacionalizaciones-energeticas-plutocracias-y-medios-de-incomunicacion/' />
<link rel='next' title='A medida que el caos se agrava, la inestabilidad política es ya la norma en Israel' href='https://rebelion.org/a-medida-que-el-caos-se-agrava-la-inestabilidad-politica-es-ya-la-norma-en-israel/' />
<meta name="generator" content="WordPress 5.3.12" />
<link rel="canonical" href="https://rebelion.org/periodismo-clandestino-en-el-sahara-occidental-ocupado/" />
<link rel='shortlink' href='https://rebelion.org/?p=728577' />
<link rel="alternate" type="application/json+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fperiodismo-clandestino-en-el-sahara-occidental-ocupado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fperiodismo-clandestino-en-el-sahara-occidental-ocupado%2F&#038;format=xml" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-270x270.jpg" />
<meta name="generator" content="WordPress Download Manager 3.2.37" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
<style>
        /* WPDM Link Template Styles */        </style>
<style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #e0e0e0;
                --color-secondary-rgb: 224, 224, 224;
                --color-secondary-hover: #9b9b9b;
                --color-secondary-active: #c4c4c4;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: &quot;Rubik&quot;, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-secondary.btn-xs {
                border-radius: 4px;
            }


        </style>
</head>
<body class="post-template-default single single-post postid-728577 single-format-standard category-mentiras-y-medios">
<div id="post" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container-fluid">
<div class="row">
<div id="barrah" onclick="location.href='https://rebelion.org';" class="site-branding-v col-sm-1"></div>
<div class="col-sm-12" id="masthead" style="padding:0">
<header class="site-header" id="masthead" role="banner">
<div class="col-sm-7 col-sm-offset-1">
<a class="goback" href="/">Inicio</a>
</div>
<div class="col-sm-4 search text-right">
<form method="get" id="searchform" action="https://rebelion.org/">
<div>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
<div class="search-adv"><a href="/rebelion/busqueda-avanzada">Avanzada</a></div>
</div>
</div>
</header>
<div id="content" style="margin-top:25px" class="site-content container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main col-md-7" role="main">
<div class="row">
<div class="pull-right">
<span style="margin-right: 15px;font-weight: bold;font-size:10px;font-style: italic;">Recomiendo:</span>
</div>
</div>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="728577"></input><div class="vortex-p-like 728577  icon-thumbs-up"><span class="vortex-p-like-counter 728577">6</span></div></div></div>
<article id="post-728577" class="post-728577 post type-post status-publish format-standard has-post-thumbnail hentry category-mentiras-y-medios tag-destacado tag-sahara-ans-de-exilio-y-lucha">
<header class="entry-header">
<div class="row">
<div class="col-xs-12">
<h4 class="subtitle"></h4>
<h1 class="entry-title">Periodismo clandestino en el Sáhara Occidental ocupado</h1> </div>
</div>
<div class="row">
<div class="col-xs-12 text-right"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://rebelion.org/periodismo-clandestino-en-el-sahara-occidental-ocupado/&amp;text=Periodismo%20clandestino%20en%20el%20S%C3%A1hara%20Occidental%20ocupado%20" target=&quot;_blank&quot;><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://rebelion.org/periodismo-clandestino-en-el-sahara-occidental-ocupado/" target="_blank"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4adc0f5e2f9fff4f9e3fdffb5a2a0f3fcf1fef4f5e3e4f9feffb5a2a0f5feb5a2a0f5fcb5a2a0c35331f8f1e2f1b5a2a0dff3f3f9f4f5fee4f1fcb5a2a0fff3e5e0f1f4ffb6b3a0a3a8abf2fff4e9adb5a2a0f8e4e4e0e3aabfbfe2f5f2f5fcf9fffebeffe2f7bfe0f5e2f9fff4f9e3fdffbdf3fcf1fef4f5e3e4f9feffbdf5febdf5fcbde3f1f8f1e2f1bdfff3f3f9f4f5fee4f1fcbdfff3e5e0f1f4ffbf"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div> </div>
</div>
<div class="entry-meta big">
Por <span class="author"><a href="https://rebelion.org/autor/leandro-albani/">Leandro Albani</a></span> | <span class="date">14/07/2022</span> | <span class="category"><a href="https://rebelion.org/categoria/tema/mentiras-y-medios/" rel="category tag">Mentiras y medios</a></span>
</div>
<img width="600" height="337" src="https://rebelion.org/wp-content/uploads/2022/07/Ahmed-Attanji-medio-comunicación-periodismo-equipe-Media-sahara-occidental-4.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://rebelion.org/wp-content/uploads/2022/07/Ahmed-Attanji-medio-comunicación-periodismo-equipe-Media-sahara-occidental-4.jpg 600w, https://rebelion.org/wp-content/uploads/2022/07/Ahmed-Attanji-medio-comunicación-periodismo-equipe-Media-sahara-occidental-4-330x185.jpg 330w" sizes="(max-width: 600px) 100vw, 600px" /> </header>
<div class="row">
<div class="col-xs-12">
<b>Fuentes: </b>La Tinta </div>
</div>
<div class="entry-content">
<div class="entradilla">
<p>La tinta habló con Ahmed Ettanji, director de Equipe Media, un medio clandestino de información difusión que denuncia las violaciones de los derechos humanos cometidas por Marruecos contra el pueblo saharaui.</p>
</div>
<div id="cols">
<p>“El periodismo está siendo prohibido, criminalizado, y los periodistas sufrimos ataques, torturas, encarcelamientos diarios, e incluso arriesgamos nuestras vidas y nuestra libertad”, resume Ahmed Ettanji, cofundador y actual director de <a rel="noreferrer noopener" href="https://twitter.com/Equipe_Media" target="_blank"><strong><em>Equipe Media</em></strong></a>, un medio de comunicación que trabaja desde 2009 en el territorio del Sáhara Occidental ocupado por el Reino de Marruecos desde 1975.</p>
<p><strong>“El periodismo en el Sáhara Occidental es una de las víctimas del conflicto</strong>”, agrega Ettanji en diálogo con <em>La tinta</em>. En la larga lista de peligros que corren los y las periodistas de Equipe Media se suman las detenciones arbitrarias, las amenazas y la vigilancia de las fuerzas de seguridad marroquíes, y la confiscación del material que producen. <strong>“Como no nos dejan trabajar en el terreno, nosotros realizamos un periodismo clandestino”</strong>, sentencia Ettanji.</p>
<figure class="wp-block-image"><a href="https://latinta.com.ar/2022/07/periodismo-sahara-occidental/ahmed-attanji-medio-comunicacion-periodismo-equipe-media-sahara-occidental/"><img src="https://latinta.com.ar/wp-content/uploads/2022/07/Ahmed-Attanji-medio-comunicación-periodismo-equipe-Media-sahara-occidental.jpg" alt="Ahmed-Attanji-medio-comunicación-periodismo-equipe-Media-sahara-occidental" class="wp-image-134353" /></a><figcaption>(Imagen: Roma Vaquero Diaz)</figcaption></figure>
<p>Desde que Marruecos ocupó con una invasión militar gran parte del territorio del Sáhara Occidental, la vida de los hombres y mujeres saharauis se convirtió en la primera víctima de un plan sistemático y sostenido de represión. Marruecos, con la complicidad de España –que al día de hoy es la potencia administradora del territorio, ya que fue su colonia- y de buena parte de Occidente, no solo persigue y encarcela, sino que despliega un férreo manto de silencio sobre el Sáhara Occidental. En esas tierras no pueden entrar periodistas extranjeros o funcionarios de organizaciones humanitarias.  </p>
<h4><strong>Agujero negro</strong></h4>
<p>Reporteros Sin Fronteras (RSF) publicó en 2019 el informe <a rel="noreferrer noopener" href="https://www.rsf-es.org/informes-sahara-occidental-un-desierto-para-el-periodismo-nuevo-informe-de-reporteros-sin-fronteras/" target="_blank"><strong><em>Un desierto para el periodismo</em></strong></a>, donde denuncia que ejercer el profesión en el Sáhara Occidental ocupado es más que peligroso. En la investigación de RSF se advierte que lo que sucede en el territorio está “abandonado por el foco mediático, que ha hecho del Sáhara Occidental un auténtico ‘agujero negro’ informativo”. </p>
<p>En el informe, <strong>RSF alerta que
el reino de marruecos “maneja con mano de hierro la información dentro
del territorio, castigando de forma implacable el ejercicio del
periodismo local y bloqueando el acceso de los medios extranjeros”.&nbsp;</strong></p>
<hr class="wp-block-separator" />
<h4>“<strong><em>Trabajamos
desde la clandestinidad y de esa forma nos organizamos, de forma muy
discreta para burlar los controles policiales y militares que nos
imponen para no realizar nuestro trabajo –cuenta Ettanji-. Incluso,
estamos viviendo en una zona que está bajo un bloqueo militar”.&nbsp;</em></strong></h4>
<hr class="wp-block-separator" />
<p>Aunque la censura marroquí tiene la densidad de un muro de acero, <em>Equipe Media</em> encontró diferentes formas para cubrir manifestaciones saharauis en contra de la ocupación o hechos represivos encabezados por las fuerzas marroquíes. Sus informes –además de su reconocido documental<em> 3 cámaras robadas</em>-, trascienden las fronteras y, en muchas ocasiones, son utilizados por grandes medios y agencias de noticias internacionales.</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Documental 3 cámaras robadas" width="640" height="360" src="https://www.youtube.com/embed/amZ2OTIdkNE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<h4><strong>Trabajo en el terreno</strong></h4>
<p>Desde las terrazas de las casas, detrás de tapiales o escondidos en esquinas y recovecos, los y las periodistas de <em>Equipe Media</em> sortean inconvenientes y peligros para informar y denunciar la ocupación. <strong>“Nos
organizamos de una forma muy clandestina –reitera Ettanji-, hacemos un
plan de seguridad antes cualquier trabajo para asegurar el destino de
nuestros compañeros y lo que vamos a documentar”.&nbsp;</strong></p>
<p>Según el director de <em>Equipe Media</em>,
en los últimos años el proyecto de comunicación y contrainformación “ha
ganado mucha credibilidad por el trabajo que realizamos. Desde que
creamos Equipe Media, en 2009, nunca se pudo desmentir una noticia que
publicamos, porque siempre verificamos todo. Por eso, las organizaciones
creen en <em>Equipe Medio</em>.
Además, muchos de ellos no pueden entrar al territorio porque está
cerrado y es inaccesible para los medios de comunicación, para las
organizaciones internacionales. Cuando intentan entrar, Marruecos las
expulsa”.&nbsp;</p>
<p>Frente a este panorama, “nosotros
hacemos ese trabajo en el terreno y lo ofrecemos a organizaciones y
medios de comunicación. Todavía nos queda mucho para poder llegar a más
medios de comunicación internacionales”, indica Ettanji.</p>
<h4><strong>Muchas manos para aplaudir</strong></h4>
<p>En la actualidad, seis periodistas saharauis están encarcelados en Marruecos, con condenas de 20 a 30 años, y cadenas perpetuas. “Están muy lejos del Sáhara Occidental, a más de 1.000 kilómetros. Algunos de ellos llevan más de cinco años en aislamiento, no ven el sol, no ven a sus familiares. Además, sufren malos tratos, negligencia médica y falta de alimentación adecuada”, denuncia el director de Equipe Media.</p>
<figure class="wp-block-image"><a href="https://latinta.com.ar/2022/07/periodismo-sahara-occidental/ahmed-attanji-medio-comunicacion-periodismo-equipe-media-sahara-occidental-3/"><img src="https://latinta.com.ar/wp-content/uploads/2022/07/Ahmed-Attanji-medio-comunicación-periodismo-equipe-Media-sahara-occidental-3.jpg" alt="Ahmed-Attanji-medio-comunicación-periodismo-equipe-Media-sahara-occidental-3" class="wp-image-134352" /></a><figcaption>(Imagen: Equipe Media)</figcaption></figure>
<p>Pero el periodismo saharaui no se detiene. Ettajni lo ejemplifica de forma clara: <strong>“A </strong><strong><em>Equipe Media</em>
lo hemos creado con la idea de un trabajo colectivo. Como decimos en
nuestra cultura, una mano sola no aplaude, pero si son muchas manos
entonces van a hacer mucho ruido. Cada uno de nosotros tiene su función.
Somos como un puzle, cada pieza completa a la otra. El trabajo
colectivo siempre da frutos”.</strong></p>
<p>A ese trabajo colectivo, en Equipe
Media suman las nuevas tecnologías y las redes sociales, las cuales les
permitieron romper la censura marroquí. Para Ettajni, ambas herramientas
“juegan un papel muy importante para romper el bloqueo informativo”. En
las redes sociales, dice, “existe menos monopolio que en los medios de
comunicación convencionales. Ahí publicamos toda nuestra información e
intentamos siempre esquivar la censura”. Las nuevas tecnologías y las
redes sociales, asevera el periodista, en Equipe Media se convierten en
“una herramienta de denuncia y para alzar nuestras voces”.</p>
<h4><strong>El futuro</strong></h4>
<p>El ejército popular del Frente Polisario –organización que representa al pueblo saharaui- y las fuerzas militares de Marruecos están en guerra desde 2019. Cuando Rabat rompió el alto el fuego que regía desde 1991, el Polisario no dudó en responder con todo su poder. Desde los territorios liberados del Sáhara Occidental, a diario se producen enfrentamientos, bombardeos y muertes de civiles y soldados. Mientras esto sucede, Marruecos intenta por todos los medios que el actual conflicto bélico no se conozca, y España hace todo lo posible para que el Reino marroquí legalice la ocupación. Por su parte, la Organización de Naciones Unidas (ONU) mantiene una peligrosa inmovilidad. La propia ONU es la responsable de organizar el referéndum de autodeterminación para que los y las saharauis decidan su futuro. Desde 1991, el pueblo saharaui espera ese referéndum.</p>
<p>“Hablar del futuro del Sáhara Occidental es una cosa muy riesgosa, porque cualquier periodista o activista puede estar libre, pero cualquier día puede terminar en la cárcel –expresa Ettajni-. Estamos condenados a una libertad condicional, porque cualquier puede entrar a la cárcel en cualquier momento. En los territorios ocupados estamos viviendo en una cárcel al aire libre”. </p>
<figure class="wp-block-image"><a href="https://latinta.com.ar/2022/07/periodismo-sahara-occidental/ahmed-attanji-medio-comunicacion-periodismo-equipe-media-sahara-occidental-2/"><img src="https://latinta.com.ar/wp-content/uploads/2022/07/Ahmed-Attanji-medio-comunicación-periodismo-equipe-Media-sahara-occidental-2.jpg" alt="Ahmed-Attanji-medio-comunicación-periodismo-equipe-Media-sahara-occidental-2" class="wp-image-134355" /></a><figcaption>(Imagen: Equipe Media)</figcaption></figure>
<p>Por último, el directo de Equipe Media reflexiona: “El futuro es ambiguo mientras haya ocupación militar marroquí en el Sáhara Occidental. <strong>De una cosa estamos muy seguros hacia el futuro: continuaremos informando y alzando la voz de los oprimidos en el Sáhara Occidental, y denunciando las violaciones de los derechos humanos, el expolio de los recursos naturales y la ocupación ilegal”.</strong></p>
<p>Fuente: <a href="https://latinta.com.ar/2022/07/periodismo-sahara-occidental/">https://latinta.com.ar/2022/07/periodismo-sahara-occidental/</a></p>
</div>
</div>
</article>
</main>
</div>
<div id="secondary" class="widget-area col-md-4" role="complementary">
<aside id="sticky-posts-42" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/presentacion-de-mentiras-y-medios/'>PRESENTACIÓN DE MENTIRAS Y MEDIOS</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/general/presentacia3n-de-mentiras-y-medios/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-49" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/temas/mentiras-y-medios/?tag=opinion'>OPINIÓN</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/general/presentacia3n-de-mentiras-y-medios/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-44" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/temas/mentiras-y-medios/?tag=entrevistas'>ENTREVISTAS</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-636199 post type-post status-publish format-standard hentry category-mentiras-y-medios tag-destacado tag-entrevistas">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Diálogo con Lina Atallah</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-periodismo-y-la-justicia-feminista/" rel="bookmark">
El periodismo y la justicia feminista </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-09-30T07:04:00+02:00">30/09/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-627091 post type-post status-publish format-standard hentry category-mentiras-y-medios tag-destacado tag-entrevistas">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a Lorax Horne, periodista y activista trans pertenece a la organización DDoSecrets</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/si-trump-ganara-otra-vez-el-periodismo-perderia-la-proteccion-de-la-constitucion-en-ee-uu/" rel="bookmark">
“Si Trump ganara otra vez el periodismo perdería la protección de la Constitución en EE.UU” </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/gustavo-veiga/">Gustavo Veiga</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-08-17T08:52:01+02:00">17/08/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-622696 post type-post status-publish format-standard has-post-thumbnail hentry category-mentiras-y-medios tag-destacado tag-entrevistas">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a Núria Almiron, Luis Albornoz y Ana Segovia autoras de <i>Grupo Prisa: Media Power in Contemporary Spain</i></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-pais-la-banca-sostiene-a-un-medio-de-comunicacion-con-una-deuda-impagable/" rel="bookmark">
La banca sostiene a <i>El País</i> con una deuda impagable </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-07-20T05:25:00+02:00">20/07/2020</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/temas/mentiras-y-medios/entrevistas/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-51" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/temas/mentiras-y-medios/?tag=televisiones-rebeldes'>TELEVISIONES REBELDES</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-480718 post type-post status-publish format-standard hentry category-mentiras-y-medios tag-televisiones-rebeldes">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/telesur-4/" rel="bookmark">
Telesur </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2009-07-28T18:40:35+02:00">28/07/2009</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-431004 post type-post status-publish format-standard hentry category-mentiras-y-medios tag-televisiones-rebeldes">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/agora-tv/" rel="bookmark">
Agora TV </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2006-11-01T23:32:24+01:00">01/11/2006</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-420801 post type-post status-publish format-standard hentry category-mentiras-y-medios tag-televisiones-rebeldes">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/vive-television/" rel="bookmark">
Vive Televisión </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2006-04-02T23:00:27+02:00">02/04/2006</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/temas/mentiras-y-medios/televisiones-rebeldes/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-52" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/temas/mentiras-y-medios/?tag=radios-rebeldes'>RADIOS REBELDES</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-533611 post type-post status-publish format-standard hentry category-mentiras-y-medios tag-radios-rebeldes">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/directorio-de-radios-libres-del-estado-espanol/" rel="bookmark">
Directorio de radios libres del estado español </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2011-12-11T22:26:42+01:00">11/12/2011</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-480717 post type-post status-publish format-standard hentry category-mentiras-y-medios tag-radios-rebeldes">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/radialistas/" rel="bookmark">
Radialistas </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2009-07-28T18:35:28+02:00">28/07/2009</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-480716 post type-post status-publish format-standard hentry category-mentiras-y-medios tag-radios-rebeldes">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/pulsar/" rel="bookmark">
Púlsar </a>
</h2>
</div>
 </div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2009-07-28T18:33:59+02:00">28/07/2009</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/temas/mentiras-y-medios/radios-rebeldes/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-53" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/temas/mentiras-y-medios/?tag=convocatorias'>CONVOCATORIAS</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/temas/mentiras-y-medios/convocatorias/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="text-10" class="widget widget_text"><h1 class="widget-title">ENLACES</h1> <div class="textwidget"><center><a class="titdcha" href="http://www.diagonalperiodico.net" target="_blank" rel="noopener noreferrer">Diagonal</a><br><br><a class="titdcha" href="http://www.jornada.unam.mx" target="_blank" rel="noopener noreferrer">La Jornada</a><br><br><a class="titdcha" href="http://www.publico.es/" target="_blank" rel="noopener noreferrer">Público</a><br><br><a class="titdcha" href="http://www.telesurtv.net" target="_blank" rel="noopener noreferrer">Telesur</a><br><br><a class="titdcha" href="http://www.cuartopoder.es/" target="_blank" rel="noopener noreferrer">Cuarto Poder</a><br><br><a class="titdcha" href="http://www.eldiario.es/" target="_blank" rel="noopener noreferrer">El Diario</a><br><br><a class="titdcha" href="http://www.lamarea.com/" target="_blank" rel="noopener noreferrer">La Marea</a><br><br><a class="titdcha" href="http://www.prensa-latina.cu/" target="_blank" rel="noopener noreferrer">Prensa Latina</a><br><br><a class="titdcha" href="http://www.gara.net/index.php" target="_blank" rel="noopener noreferrer">Gara</a><br><br><a class="titdcha" href="http://www.monde-diplomatique.es" target="_blank" rel="noopener noreferrer">Le Monde Diplomatique</a><br><br><a class="titdcha" href="http://www.thenation.com/" target="_blank" rel="noopener noreferrer">The Nation</a><br><br><a class="titdcha" href="http://www.argenpress.info" target="_blank" rel="noopener noreferrer">Argenpress</a><br><br><a class="titdcha" href="http://www.pagina12.com.ar" target="_blank" rel="noopener noreferrer">Página 12</a><br><br><a class="titdcha" href="http://www.tercerainformacion.es" target="_blank" rel="noopener noreferrer">Tercera Información</a><br><br><a class="titdcha" href="http://www.voltairenet.org/es" target="_blank" rel="noopener noreferrer">Red Voltaire</a><br><br><a class="titdcha" href="http://www.ipslatam.net" target="_blank" rel="noopener noreferrer">IPS</a><br><br><a class="titdcha" href="http://nuevoclaridad.es/revista/" target="_blank" rel="noopener noreferrer">Nuevo Claridad</a><br><br><a class="titdcha" href="http://www.insurgente.org" target="_blank" rel="noopener noreferrer">Insurgente</a><br><br><a class="titdcha" href="http://www.kaosenlared.net/" target="_blank" rel="noopener noreferrer">Kaosenlared</a><br><br><a class="titdcha" href="http://www.lahaine.org" target="_blank" rel="noopener noreferrer">La haine</a><br><br><a class="titdcha" href="http://www.etcetera.com.mx" target="_blank" rel="noopener noreferrer">Etcétera</a><br><br><a class="titdcha" href="http://www.cartamaior.com.br" target="_blank" rel="noopener noreferrer">Carta Maior</a><br><br><a class="titdcha" href="http://alainet.org" target="_blank" rel="noopener noreferrer">Alainet</a><br><br><a class="titdcha" href="http://www.lajiribilla.cu" target="_blank" rel="noopener noreferrer">La Jiribilla</a><br><br><a class="titdcha" href="http://www.revistapueblos.org" target="_blank" rel="noopener noreferrer">Pueblos</a><br><br><a class="titdcha" href="http://www.larepublica.es" target="_blank" rel="noopener noreferrer">La República</a><br><br><a class="titdcha" href="http://www.adital.com.br/site/index.asp?lang=ES" target="_blank" rel="noopener noreferrer">Adital</a><br><br><a class="titdcha" href="https://www.democracynow.org/es" target="_blank" rel="noopener noreferrer">Democracy Now</a><br><br><a class="titdcha" href="http://www.periferiaprensa.org/" target="_blank" rel="noopener noreferrer">Periferia</a><br><br><a class="titdcha" href="http://www.elviejotopo.com" target="_blank" rel="noopener noreferrer">El Viejo Topo</a><br><br></center></div>
</aside></div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="pie col-md-7 text-left">
Esta obra está bajo una licencia de Creative Commons. <a href="/terminos-uso">Términos de Uso</a>
</div>
<div class="pie col-md-5 text-right">
<ul class="list-inline social-buttons">
<li class="nos"><a href="/nosotros">¿Quiénes somos?</a></li>
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                jQuery(function($){

                    
                });
            </script>
<div id="fb-root"></div>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/1c0c2.css" media="all" />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script src="https://rebelion.org/wp-content/cache/minify/a97a5.js"></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script src="https://rebelion.org/wp-content/cache/minify/b1bd0.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php","nonce":"f5cc1360ef","color":"#828384"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/32917.js"></script>
</body>
</html>
