<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<title>Ricos de Forbes, pobres de Eurostat &#8211; Rebelion</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed" href="https://rebelion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed de los comentarios" href="https://rebelion.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rebelion.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 14px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#1b7fcc!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#0a0101!important;
		}
		</style>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/5d0c6.css" media="all" />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/88411.css" media="all" />
<script src="https://rebelion.org/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/rebelion.org\/","site":"https:\/\/rebelion.org\/","ajax":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/bd954.js"></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://rebelion.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rebelion.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rebelion.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La falta de políticas públicas en la CABA en la voz de sus trabajadores' href='https://rebelion.org/la-falta-de-politicas-publicas-en-la-caba-en-la-voz-de-sus-trabajadores/' />
<link rel='next' title='La palabra insurgente es la vocal del trueno' href='https://rebelion.org/la-palabra-insurgente-es-la-vocal-del-trueno/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://rebelion.org/ricos-de-forbes-pobres-de-eurostat/" />
<link rel='shortlink' href='https://rebelion.org/?p=698194' />
<link rel="alternate" type="application/json+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fricos-de-forbes-pobres-de-eurostat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fricos-de-forbes-pobres-de-eurostat%2F&#038;format=xml" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-270x270.jpg" />
<meta name="generator" content="WordPress Download Manager 3.2.19" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
<style>
        /* WPDM Link Template Styles */        </style>
<style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #e0e0e0;
                --color-secondary-rgb: 224, 224, 224;
                --color-secondary-hover: #9b9b9b;
                --color-secondary-active: #c4c4c4;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-secondary.btn-xs {
                border-radius: 4px;
            }


        </style>
</head>
<body class="post-template-default single single-post postid-698194 single-format-standard category-economia">
<div id="post" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container-fluid">
<div class="row">
<div id="barrah" onclick="location.href='https://rebelion.org';" class="site-branding-v col-sm-1"></div>
<div class="col-sm-12" id="masthead" style="padding:0">
<header class="site-header" id="masthead" role="banner">
<div class="col-sm-7 col-sm-offset-1">
<a class="goback" href="/">Inicio</a>
</div>
<div class="col-sm-4 search text-right">
<form method="get" id="searchform" action="https://rebelion.org/">
<div>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
<div class="search-adv"><a href="/rebelion/busqueda-avanzada">Avanzada</a></div>
</div>
</div>
</header>
<div id="content" style="margin-top:25px" class="site-content container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main col-md-7" role="main">
<div class="row">
<div class="pull-right">
<span style="margin-right: 15px;font-weight: bold;font-size:10px;font-style: italic;">Recomiendo:</span>
</div>
</div>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="698194"></input><div class="vortex-p-like 698194  icon-thumbs-up"><span class="vortex-p-like-counter 698194">2</span></div></div></div>
<article id="post-698194" class="post-698194 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-destacado">
<header class="entry-header">
<div class="row">
<div class="col-xs-12">
<h4 class="subtitle"></h4>
<h1 class="entry-title">Ricos de <i>Forbes</i>, pobres de Eurostat</h1> </div>
</div>
<div class="row">
<div class="col-xs-12 text-right"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://rebelion.org/ricos-de-forbes-pobres-de-eurostat/&amp;text=Ricos%20de%20Forbes%2C%20pobres%20de%20Eurostat%20" target=&quot;_blank&quot;><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://rebelion.org/ricos-de-forbes-pobres-de-eurostat/" target="_blank"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#0c337f796e66696f78315e656f637f293e3c6869293e3c4a637e6e697f20293e3c7c636e7e697f293e3c6869293e3c49797e637f786d782a2f3c3f34376e63687531293e3c6478787c7f3623237e696e696065636222637e6b237e656f637f216869216a637e6e697f217c636e7e697f2168692169797e637f786d7823"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div> </div>
</div>
<div class="entry-meta big">
Por <span class="author"><a href="https://rebelion.org/autor/pilar-velasco/">Pilar Velasco</a></span> | <span class="date">06/11/2021</span> | <span class="category"><a href="https://rebelion.org/categoria/tema/economia/" rel="category tag">Economía</a></span>
</div>
<img width="640" height="360" src="https://rebelion.org/wp-content/uploads/2021/11/millonarios-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://rebelion.org/wp-content/uploads/2021/11/millonarios-1024x576.jpg 1024w, https://rebelion.org/wp-content/uploads/2021/11/millonarios-330x186.jpg 330w, https://rebelion.org/wp-content/uploads/2021/11/millonarios-768x432.jpg 768w, https://rebelion.org/wp-content/uploads/2021/11/millonarios-1536x864.jpg 1536w, https://rebelion.org/wp-content/uploads/2021/11/millonarios.jpg 1706w" sizes="(max-width: 640px) 100vw, 640px" /> </header>
<div class="row">
<div class="col-xs-12">
<b>Fuentes: </b>InfoLibre </div>
</div>
<div class="entry-content">
<div>
</div>
<div id="cols">
<p>No sé
qué cifra impresiona más, <strong>si
los ricos de la lista de <em>Forbes</em> haciéndose un 17% más ricos en 2020 o
que un 27% de españoles continúe en riesgo de pobreza y exclusión</strong>. Un 27% significa ir por la calle y que una de cada
cuatro personas con las que te cruzas no llegue a fin de mes. Eso sin entrar en
detalle de en qué se traduce no llegar. Un dato te dice que la economía
especulativa va en cohete, el otro que la economía real camina a pie entre
pedregales. Unos salen disparados hacia la pospandemia, otros se hunden en
ella. Bajo la capa de ruido informativo, ese golpe de gong que a veces lo cubre
todo, cuesta materializar cómo cada millonario ha ganado 556.000 euros al día y
cuesta dimensionar y poner cara, nombre, historia a las cientos de miles de
familias que nos rodean y van con el agua al cuello.</p>
<p>De los
100 ricos, 85 lo son más que hace un año <em>versus</em> el riesgo de pobreza ha
crecido 9 puntos. Ni rastro de meritocracia. No hay trabajo duro de unos y
dejadez de otros, el sistema económico cronifica dos patrones por los que <strong>las rentas especulativas crecen y los
trabajadores sufren cuando las cosas se ponen feas. </strong>La lista <em>Forbes e</em>s tan
implacable como los datos de pobreza de Eurostat, la Red Europea de Lucha
contra la Exclusión o los estudios sociales de Caixabank. Ambas revelan dos
tendencias demoledoras, la desconexión entre la riqueza de unos y la pobreza de
otros. Dos realidades bajo titulares distintos como si no se cruzaran en el
mismo país. </p>
<p>La
tendencia está estudiadísima, de Thomas Piketty o Emmanuel Saez a Gabriel
Zucman. <strong>La
economía financiera y especulativa crece más que los salarios. </strong>Y como apunta la escritora estadounidense Nomi Prints
en <em>The</em> <em>Nation</em>, el fenómeno de riqueza y poder tiene componentes
de Newton y de Darwin. Según la ley del movimiento, quienes están en el poder
permanecerán ahí a menos que una fuerza externa actúe sobre ellos. Los ricos
sólo serán más ricos mientras nada desvíe su curso actual. En cuanto a Darwin,
en el mundo financiero, aquellos con riqueza o poder harán lo que más les
convenga para proteger esa riqueza, incluso si no beneficia a nadie más.
Conclusión: <strong>la
riqueza aumenta, la pobreza se cronifica y el Estado es casi la única palanca
que puede sacarte del hoyo. </strong></p>
<p>La
famosa lista de millonarios españoles se pone como ejemplo de empresarios que
generan puestos de trabajo. Amancio Ortega ha ganado 10.000 millones más, su
hija ha visto aumentar su fortuna en un 12,6%, pero ni han vendido más ropa
durante la pandemia ni han contratado a más personal. Más bien los negocios
inmobiliarios han ido bien y sacar parte de la fiscalidad fuera de España ayuda
(<strong>info</strong><strong>Libre</strong> <a href="https://www.infolibre.es/noticias/politica/2021/09/20/amancio_ortega_monto_tres_sociedades_malta_para_pagar_menos_impuestos_por_superyate_millones_124646_1012.html" target="_blank" rel="noreferrer noopener"><strong>ha
dado buena cuenta de ello</strong></a>). La lista también vende como
una novedad a celebrar 2.300 millones de recién estrenadas fortunas en
renovables. Son de la empresaria Liliana Goda, de Naturgy, Jose María
Domínguez, vicepresidente de Solarpack, Dolores Larrañaga, de Solaria, o José
Moreno, accionista mayoritario de Soltec. Para los ecologistas, no hay en estas
fortunas ni transición verde ni planificación ecológica. Hay pelotazos solares
en el momento adecuado. <strong>Las
constructoras se subieron a la ola del boom inmobiliario y ahora las renovables
hacen su agosto </strong>al margen de la conservación de la
diversidad y el desarrollo sostenible.</p>
<p>En este
escenario, la batería de leyes que está impulsando la coalición de Gobierno
–con sus carencias– está concebida para intentar hacer<em> clic</em> entre la
riqueza y el trabajo, para ser una red más que una telaraña. La ley de
vivienda, la reforma laboral, el salario mínimo interprofesional, la reforma
fiscal con el 15% de impuesto de sociedades, etc. Esas normas que Pablo Casado
ha calificado en el debate de presupuestos de <strong><em>keynesianismo peronista&nbsp;</em></strong>(sobre el papel le debió sonar bien) y a las que
Bruselas ha dado el visto bueno. </p>
<p>Pero
por más escudo de protección social que ponga el Estado sabemos que <strong>las crisis ensanchan las diferencias.</strong> Incluso antes de la recesión de 2008, con cada crack
financiero, los ricos han multiplicado su fortuna mientras crece la población
vulnerable. Porque el “de desigualdad no muere nadie” –que dijo Ayuso– es
precisamente de lo que muere muchísima gente. </p>
<p>Esta semana ha comenzado la cumbre del
clima COP26, que ha sucedido en el tiempo a la reunión del G20 con ese llamado
a “<strong>la última esperanza</strong>”. En ambas, mandatarios y activistas intentan dibujar
un escenario contrario a lo que hasta hace nada llamábamos progreso: <strong>menos contaminación y más impuestos a
los ricos. </strong>El sector financiero seguirá celebrando
las listas de<em>
Forbes,</em> pero las políticas y la apuesta global al
menos de occidente, con todas sus resistencias, va a contracorriente de
celebrar la especulación como motor de éxito. Así que la próxima vez que<em> Forbes </em>saque la lista de los más ricos, pongámosla junto a
las estadísticas de pobreza de Eurostat, para entender mejor en qué punto
estamos. </p>
<p><a href="/cdn-cgi/l/email-protection#2b4844455f4a485f4a6b42454d44474249594e054e58"><span class="__cf_email__" data-cfemail="50333f3e243133243110393e363f3c393222357e3523">[email&#160;protected]</span></a>&nbsp;<a href="https://twitter.com/Pevelasco">@Pevelasco</a></p>
<p>Fuente: <a href="https://www.infolibre.es/noticias/opinion/columnas/2021/11/04/ricos_forbes_pobres_eurostat_126340_1023.html">https://www.infolibre.es/noticias/opinion/columnas/2021/11/04/ricos_forbes_pobres_eurostat_126340_1023.html</a></p>
</div>
</div>
</article>
</main>
</div>
<div id="secondary" class="widget-area col-md-4" role="complementary">
<aside id="sticky-posts-35" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/imperialismo-del-siglo-xxi/'>IMPERIALISMO DEL SIGLO XXI</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-314029 post type-post status-publish format-standard hentry category-economia tag-imperialismo-del-siglo-xxi">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-detonante-de-la-nueva-recesion-mundial/" rel="bookmark">
El detonante de la nueva recesión mundial </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/michael-roberts/">Michael Roberts</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-09-04T20:13:05+02:00">04/09/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-319504 post type-post status-publish format-standard hentry category-economia tag-imperialismo-del-siglo-xxi">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/declive-del-dolar-y-del-imperio/" rel="bookmark">
¿Declive del dólar y del imperio? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/hedelberto-lopez-blanch/">Hedelberto López Blanch</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-03-06T23:13:50+01:00">06/03/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-385003 post type-post status-publish format-standard hentry category-economia tag-imperialismo-del-siglo-xxi">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/iran-entre-la-espada-militar-y-la-pared-economica/" rel="bookmark">
Irán: Entre la espada militar y la pared económica </a>
</h2>
</div>
</div>
<div class="row entry-meta">
 <div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/rahim-hamid/">Rahim Hamid</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2018-09-22T21:39:44+02:00">22/09/2018</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/temas/economia/imperialismo-del-siglo-xxi/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-36" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/londres-g-20-al-rescate-del-capitalismo/'>LONDRES: G-20 AL RESCATE DEL CAPITALISMO</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-476616 post type-post status-publish format-standard hentry category-economia tag-londres-g-20-al-rescate-del-capitalismo">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/las-grandes-ilusiones/" rel="bookmark">
Las grandes ilusiones </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/boaventura-de-sousa-santos/">Boaventura de Sousa Santos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2009-05-07T00:19:05+02:00">07/05/2009</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-476038 post type-post status-publish format-standard hentry category-economia tag-londres-g-20-al-rescate-del-capitalismo">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/cual-fue-el-punto-de-la-reunion-del-g-20/" rel="bookmark">
¿Cuál fue el punto de la reunión del G-20? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/immanuel-wallerstein/">Immanuel Wallerstein</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2009-04-26T17:26:46+02:00">26/04/2009</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-475708 post type-post status-publish format-standard hentry category-economia tag-londres-g-20-al-rescate-del-capitalismo">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-respuesta-insuficiente-de-la-ue/" rel="bookmark">
 La respuesta insuficiente de la UE </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/vicenc-navarro/">Vicenç Navarro</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2009-04-16T08:57:08+02:00">16/04/2009</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/temas/economia/londres-g-20-al-rescate-del-capitalismo/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-37" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/especial-el-capitalismo-cruje'>Especial “EL CAPITALISMO CRUJE”</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-382335 post type-post status-publish format-standard hentry category-economia tag-especial-el-capitalismo-cruje">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/economia-e-incertidumbre/" rel="bookmark">
Economía e incertidumbre </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/carles-manera/">Carles Manera</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2018-07-20T22:43:50+02:00">20/07/2018</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-494499 post type-post status-publish format-standard hentry category-economia tag-especial-el-capitalismo-cruje">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> El estado de la crisis económica mundial</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/cuando-se-prepara-una-recaida/" rel="bookmark">
Cuando se prepara una recaída </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/jose-luis-rojo/">José Luis Rojo</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2010-04-11T01:27:09+02:00">11/04/2010</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-482342 post type-post status-publish format-standard hentry category-economia tag-especial-el-capitalismo-cruje">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/hablan-de-que-termino-la-crisis-pero-siguen-quebrando-bancos/" rel="bookmark">
Hablan de que terminó la crisis pero siguen quebrando bancos </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/eduardo-lucita/">Eduardo Lucita</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2009-09-12T23:36:29+02:00">12/09/2009</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/temas/economia/especial-el-capitalismo-cruje/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-38" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/la-economia-mundial-a-inicios-del-siglo-xxi/'>LA ECONOMIA MUNDIAL A INICIOS DEL SIGLO XXI</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-388025 post type-post status-publish format-standard hentry category-economia tag-la-economia-mundial-a-inicios-del-siglo-xxi">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-socialismo-chino-y-el-mito-del-fin-de-la-historia/" rel="bookmark">
El socialismo chino y el mito del fin de la historia </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/bruno-guigue/">Bruno Guigue</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2018-11-29T13:10:40+01:00">29/11/2018</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-354928 post type-post status-publish format-standard hentry category-economia tag-la-economia-mundial-a-inicios-del-siglo-xxi">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a Alejandro Nadal</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-capitalismo-contemporaneo-se-adentra-en-la-era-de-estancamiento-secular/" rel="bookmark">
El capitalismo contemporáneo se adentra en la era de estancamiento secular </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2018-10-01T21:04:14+02:00">01/10/2018</time>
</div>
</div>
</header>
 </article>
<article class="col-xs-12" class="post-384615 post type-post status-publish format-standard hentry category-economia tag-la-economia-mundial-a-inicios-del-siglo-xxi">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/economia-circular-para-un-capitalismo-lineal/" rel="bookmark">
Economía circular para un capitalismo lineal </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/brenda-chavez/">Brenda Chávez</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2018-09-14T12:37:25+02:00">14/09/2018</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/temas/economia/la-economia-mundial-a-inicios-del-siglo-xxi	/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-40" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/monografias/'>MONOGRAFÍAS</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/temas/economia/monografias/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">ENLACES</h1> <div class="textwidget"><center><a class="titdcha" href="http://www.economiacritica.net/" target="_blank" rel="noopener noreferrer">Red de Economía Crítica</a><br><br><a class="titdcha" href="http://http://www.ideas.coop/html/OCTinicio.htm" target="_blank" rel="noopener noreferrer">Observatorio de Corporaciones Transnacionales</a><br><br><a class="titdcha" href="http://http://www.tusalario.com/" target="_blank" rel="noopener noreferrer">Tu salario</a><br><br><a class="titdcha" href="http://www.attac.org/indexfla.htm" target="_blank" rel="noopener noreferrer">Attac</a><br><br><a class="titdcha" href="http://rcci.net/globalizacion/index.htm" target="_blank" rel="noopener noreferrer">Globalización. Revista Mensual de Economía, Sociedad y Cultura</a><br><br><a class="titdcha" href="http://www.eurosur.org/deudaexterna/" target="_blank" rel="noopener noreferrer">La deuda externa? ¿y eso qué es?</a><br><br><a class="titdcha" href="http://www.paecon.net" target="_blank" rel="noopener noreferrer">Post-autistic economics network</a><br><br><a class="titdcha" href="http://www.redem.buap.mx/espanol.htm" target="_blank" rel="noopener noreferrer">Red de estudios de la economía mundial</a><br><br><a class="titdcha" href="https://www.ucm.es/info/ec/index6.htm" target="_blank" rel="noopener noreferrer">Revista de Economía Crítica (España)</a><br><br><a class="titdcha" href="http://www.actualidadeconomica-peru.com" target="_blank" rel="noopener noreferrer">Actualidad Económico del Perú</a><br><br></center></div>
</aside></div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="pie col-md-7 text-left">
Esta obra está bajo una licencia de Creative Commons. <a href="/terminos-uso">Términos de Uso</a>
</div>
<div class="pie col-md-5 text-right">
<ul class="list-inline social-buttons">
<li class="nos"><a href="/nosotros">¿Quiénes somos?</a></li>
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                jQuery(function($){

                    
                });
            </script>
<div id="fb-root"></div>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/1c0c2.css" media="all" />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script src="https://rebelion.org/wp-content/cache/minify/a97a5.js"></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script src="https://rebelion.org/wp-content/cache/minify/b1bd0.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php","nonce":"e5b74c9e9d","color":"#828384"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/32917.js"></script>
</body>
</html>
