<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<title>“Que no se entreguen las armas hasta que el último prisionero político obtenga su libertad” &#8211; Rebelion</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed" href="https://rebelion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed de los comentarios" href="https://rebelion.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rebelion.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 14px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#1b7fcc!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#0a0101!important;
		}
		</style>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/5d0c6.css" media="all" />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/88411.css" media="all" />
<script src="https://rebelion.org/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/rebelion.org\/","site":"https:\/\/rebelion.org\/","ajax":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/9e5f2.js"></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://rebelion.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rebelion.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rebelion.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La Argentina conmemora una fecha de inflexión' href='https://rebelion.org/la-argentina-conmemora-una-fecha-de-inflexion/' />
<link rel='next' title='La acción de la justicia y la reacción de la iniquidad' href='https://rebelion.org/la-accion-de-la-justicia-y-la-reaccion-de-la-iniquidad/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://rebelion.org/que-no-se-entreguen-las-armas-hasta-que-el-ultimo-prisionero-politico-obtenga-su-libertad-2/" />
<link rel='shortlink' href='https://rebelion.org/?p=666669' />
<link rel="alternate" type="application/json+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fque-no-se-entreguen-las-armas-hasta-que-el-ultimo-prisionero-politico-obtenga-su-libertad-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fque-no-se-entreguen-las-armas-hasta-que-el-ultimo-prisionero-politico-obtenga-su-libertad-2%2F&#038;format=xml" />
<script>
            var wpdm_site_url = 'https://rebelion.org/';
            var wpdm_home_url = 'https://rebelion.org/';
            var ajax_url = 'https://rebelion.org/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://rebelion.org/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
<style>
            .wpdm-download-link.btn.btn-secondary.btn-xs{
                border-radius: 4px;
            }
        </style>
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-270x270.jpg" />
<meta name="generator" content="WordPress Download Manager 3.1.09" />
<style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
<style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #e0e0e0;
                --color-secondary-rgb: 224, 224, 224;
                --color-secondary-hover: #9b9b9b;
                --color-secondary-active: #c4c4c4;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-secondary.btn-xs{
                border-radius: 4px;
            }


        </style>
</head>
<body class="post-template-default single single-post postid-666669 single-format-standard category-colombia">
<div id="post" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container-fluid">
<div class="row">
<div id="barrah" onclick="location.href='https://rebelion.org';" class="site-branding-v col-sm-1"></div>
<div class="col-sm-12" id="masthead" style="padding:0">
<header class="site-header" id="masthead" role="banner">
<div class="col-sm-7 col-sm-offset-1">
<a class="goback" href="/">Inicio</a>
</div>
<div class="col-sm-4 search text-right">
<form method="get" id="searchform" action="https://rebelion.org/">
<div>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
<div class="search-adv"><a href="/rebelion/busqueda-avanzada">Avanzada</a></div>
</div>
</div>
</header>
<div id="content" style="margin-top:25px" class="site-content container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main col-md-7" role="main">
<div class="row">
<div class="pull-right">
<span style="margin-right: 15px;font-weight: bold;font-size:10px;font-style: italic;">Recomiendo:</span>
</div>
</div>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="666669"></input><div class="vortex-p-like 666669  icon-thumbs-up"><span class="vortex-p-like-counter 666669">1</span></div></div></div>
<article id="post-666669" class="post-666669 post type-post status-publish format-standard has-post-thumbnail hentry category-colombia tag-destacado">
<header class="entry-header">
<div class="row">
<div class="col-xs-12">
<h4 class="subtitle">Entrevista a profundidad con los presos políticos Partido FARC</h4>
<h1 class="entry-title">“Que no se entreguen las armas hasta que el último prisionero político obtenga su libertad”</h1> </div>
</div>
<div class="row">
<div class="col-xs-12 text-right"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://rebelion.org/que-no-se-entreguen-las-armas-hasta-que-el-ultimo-prisionero-politico-obtenga-su-libertad-2/&amp;text=%E2%80%9CQue%20no%20se%20entreguen%20las%20armas%20hasta%20que%20el%20%C3%BAltimo%20prisionero%20pol%C3%ADtico%20obtenga%20su%20libertad%E2%80%9D%20" target=&quot;_blank&quot;><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://rebelion.org/que-no-se-entreguen-las-armas-hasta-que-el-ultimo-prisionero-politico-obtenga-su-libertad-2/" target="_blank"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2ab74160ac7e3f3b3a4a6f8f9b3a4a6e5f3b3a4a6f3f8e2e4f3f1e3f3f8b3a4a6faf7e5b3a4a6f7e4fbf7e5b3a4a6fef7e5e2f7b3a4a6e7e3f3b3a4a6f3fab3a4a6552cfae2fffbf9b3a4a6e6e4ffe5fff9f8f3e4f9b3a4a6e6f9fa553be2fff5f9b3a4a6f9f4e2f3f8f1f7b3a4a6e5e3b3a4a6fafff4f3e4e2f7f274160bb0b5a6a5aeadf4f9f2efabb3a4a6fee2e2e6e5acb9b9e4f3f4f3fafff9f8b8f9e4f1b9e7e3f3bbf8f9bbe5f3bbf3f8e2e4f3f1e3f3f8bbfaf7e5bbf7e4fbf7e5bbfef7e5e2f7bbe7e3f3bbf3fabbe3fae2fffbf9bbe6e4ffe5fff9f8f3e4f9bbe6f9faffe2fff5f9bbf9f4e2f3f8f1f7bbe5e3bbfafff4f3e4e2f7f2bba4b9"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div> </div>
</div>
<div class="entry-meta big">
Por <span class="author"><a href="https://rebelion.org/autor/sasha-yumbila-paz/">Sasha Yumbila Paz</a></span> | <span class="date">22/03/2021</span> | <span class="category"><a href="https://rebelion.org/categoria/territorios/america-latina-y-caribe/colombia/" rel="category tag">Colombia</a></span>
</div>
<img width="600" height="450" src="https://rebelion.org/wp-content/uploads/2021/03/colombia_farc_presos_politicos.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://rebelion.org/wp-content/uploads/2021/03/colombia_farc_presos_politicos.jpg 600w, https://rebelion.org/wp-content/uploads/2021/03/colombia_farc_presos_politicos-330x248.jpg 330w" sizes="(max-width: 600px) 100vw, 600px" /> </header>
<div class="row">
<div class="col-xs-12">
<b>Fuentes: </b>Rebelión </div>
</div>
<div class="entry-content">
<div>
<p>Publicamos esta entrevista realizada en diciembre de 2020 por considerar que aun tiene actualidad y relevancia</p>
</div>
<div id="cols">
<p>Quizá el nombre de María Cano* no les diga mucho a los jóvenes, pero su<br>legado sigue vivo en el pabellón 4° de la cárcel ‘La Picota’ ubicada al<br>sur oriente de la ciudad de Bogotá, donde los prisioneros políticos del<br>partido de la Fuerza Alternativa Revolucionaria del Común -FARC-<br>reivindican su lucha y en homenaje a ella colocaron su nombre al Concejo<br>Local en el que están articulados.</p>
<p>La “Flor del Trabajo” sigue inmarchitable, así nos dejan ver en esta<br>entrevista a profundidad el Concejo Local María Cano, espacio de quienes<br>nos cuentan su lucha diaria en defensa de la vida, los cambios que<br>necesita Colombia y su firme compromiso en la construcción de paz.</p>
<p>El Acuerdo Final para la Terminación del Conflicto y la Construcción de<br>una Paz Estable y Duradera, firmado entre el presidente Juan Manuel<br>Santos y las FARC el 24 de noviembre de 2016 en el Teatro Colón en<br>Bogotá, ha suscitado muchas controversias. Si bien es cierto la mayoría<br>de colombianos celebró este acontecimiento histórico que generó<br>esperanzas de paz, hay quienes cuestionan que lo que fue una negociación<br>en la práctica quedó como una rendición, que exculpó a terceros que<br>tuvieron responsabilidad directa en el conflicto, como políticos y<br>empresarios que financiaron grupos paramilitares y se beneficiaron de la<br>guerra y otorgó extra poderes al Gobierno para sabotear el Acuerdo e<br>incumplir como evidentemente lo está haciendo.</p>
<p>Esta es la lectura que hacen los prisioneros políticos del Concejo Local<br>María Cano, quienes han vivido las consecuencias del incumplimiento y la<br>perfidia contra el proceso de paz.</p>
<p>Le sugiero ponerse cómoda o cómodo y acompañar la lectura de la<br>entrevista con café caliente.</p>
<p><strong>Sasha Yumbila Paz: ¿Qué es un prisionero político de las FARC en Colombia?  ¿Y cómo están organizados?</strong></p>
<p>Concejo Local María Cano: Los prisioneros políticos de las antiguas<br>FARC-EP comprometidos con el&nbsp; proceso de paz somos campesinos,<br>universitarios, líderes sociales, líderes comunales, que defendemos la<br>vida y los derechos comunes para el pueblo colombiano.&nbsp;</p>
<p>Debido a la represalia por los gobiernos de ultra derecha que han<br>manejado a nuestro país, nos vimos obligados a tomar las armas para<br>defender nuestras vidas. Al iniciar&nbsp; el&nbsp; proceso de paz con el gobierno<br>de Juan Manuel Santos y pactarse lo que se acordó en tres años e hicimos<br>dejación de las armas y los presos políticos de FARC nos convertimos en<br>gestores de paz.</p>
<p>Los prisioneros políticos del partido de la Rosa estamos organizados en<br>concejos locales, en nuestro caso los del patio número 4 de ‘La Picota’<br>de Bogotá en el concejo local María Cano, lo que nos permite de manera<br>organizada desarrollar actividades de estudio y análisis permanente de<br>los aconteceres políticos del país, Latinoamérica y el mundo, jornadas<br>sanitarias, además, manualidades, obras de arte y jornadas culturales<br>ligadas a la lucha social del pueblo.</p>
<p>Cabe aclarar que en las 132 cárceles que hay en el país la población<br>privada de la libertad según el Instituto Nacional Penitenciario y<br>Carcelario (Inpec) es de 97.649, el hacinamiento a comienzos de año era<br>de 52,07% y bajó a un 21,03%. La capacidad carcelaria en Colombia se<br>encuentra en 80.683 y ha comienzo de año existían 122.820 internos, es<br>decir, una sobrepoblación de 43.503 personas. Al día de hoy, la cifra<br>bajó de manera considerable con 16.966 presos de más, pero no fue<br>gracias al decreto 546 que el 14 de abril expidió el Gobierno, incluso<br>solo han salido 889 internos por ese decreto, el resto salieron por<br>otras medidas que ya tenía la Ley y ante la COVID-19 agilizaron.&nbsp;</p>
<p><strong>S.Y: ¿Cuántos prisioneros políticos que están comprometidos con el Acuerdo Final se encuentran en las cárceles de Colombia?</strong></p>
<p>C.L.M.C: No hay una cifra exacta porque antes del 15 de agosto de 2017<br>de forma arbitraria el Gobierno Nacional cerró la lista de los privados<br>de la libertad de FARC, así que muchos no han sido acreditados.&nbsp; El<br>Partido FARC de manera insistente ha solicitado tener en cuenta a la<br>militancia que quedó por fuera de la lista y que se puede demostrar que<br>hacen parte de la organización.</p>
<p>Frente a nuestra situación, en denuncia pública el partido de las FARC<br>en octubre del presente año, dio a conocer que 182 prisioneros políticos<br>están acreditados y sin beneficio de libertad, 204 personas pendientes<br>por acreditación y más de 120 personas siguen privadas de la libertad<br>aun siendo nombradas como Gestores de Paz por el Gobierno Nacional.&nbsp;</p>
<p><strong>S.Y: ¿Todavía  siguen suspendidas las visitas familiares?</strong></p>
<p>La visita familiar y conyugal en las 132 prisiones que controla el<br>Gobierno fueron suspendidas por más de nueve meses, pero hace poco el<br>ministro de Justicia, Wilson Ruiz, y el director del Inpec, Norberto<br>Mujica, nos dieron a conocer un plan piloto donde las visitas se harán<br>en modo entrevista, donde nuestros familiares deben estar a una<br>distancia, sin contacto físico y dentro de un cubículo, según el Inpec<br>para evitar contagios. Creemos que es una arbitrariedad no poder abrazar<br>e intimar con nuestros seres queridos, si estamos expuestos a las<br>salidas y entradas del personal de seguridad y administrativo,<br>situación que no garantiza que ellos no porten&nbsp; el virus, como sucedió<br>con el comandante de guardia en la cárcel Distrital de Bogotá, en marzo.</p>
<p>Los prisioneros políticos del Partido FARC organizados en el Concejo<br>Local María Cano del pabellón 4° de la cárcel ‘La Picota’, le hacemos la<br>siguiente propuesta al Brigadier General Norberto Mujica, Director<br>General del Instituto Nacional Penitenciario y Carcelario (Inpec) : que<br>permitan visitas organizadas por patios en la cuales se escojan dos o<br>tres pasillos, que los demás presos que no tengan turno de visitas se<br>encierren en sus pasillos para evitar contacto y aglomeración con la<br>visita familiar o conyugal, que la visita cumpla con los requisitos de<br>bioseguridad y sean fumigadas con hipoclorito en la entrada del patio y<br>posterior a la visita los presos que se beneficiaron entren en<br>cuarentena por 15 o 20 días.</p>
<p>Esperamos que atienda nuestra propuesta.</p>
<p><strong>S.Y: ¿Qué se hizo o qué se dejó de hacer en el Acuerdo de Paz firmado en noviembre de 2016 entre las FARC y el Gobierno de Juan Manuel Santos? o ¿cuál es la razón de que ustedes sigan en las cárceles?  O ¿es una ineficiencia de los Acuerdos en términos políticos?</strong></p>
<p>C.L.M.C: Nosotros los prisioneros políticos estamos totalmente de<br>acuerdo que el proceso de paz quedó bien hecho por lo tanto no le faltó<br>ni le falta nada, lo que falta es la implementación por parte del<br>Gobierno Nacional; el proceso de paz está para los excombatientes de las<br>FARC y así seguirá porque no tienen ninguna modificación.</p>
<p>En términos políticos no somos nosotros los que estamos incumpliendo el<br>Acuerdo de Paz, es el Gobierno Nacional en cabeza del doctor presidente<br>Iván Duque Márquez,&nbsp; el partido Centro Democrático que ha hecho trizas<br>el Acuerdo en el Senado con todas las artimañas, falacias y calumnias;<br>el reflejo más grande que tenemos son los 246 compañeros asesinados y<br>que este Gobierno no da muestra de parar el genocidio.&nbsp;</p>
<p><a href="https://www.youtube.com/watch?v=kHd6eEIrpzY&amp;feature=emb_title" rel="noreferrer noopener" target="_blank">https://www.youtube.com/watch?v=kHd6eEIrpzY&amp;feature=emb_title</a><br>Video 1: Prisioneros Políticos &#8211; Partido FARC</p>
<p><strong>S.Y: ¿Cuál es la relación de los presos políticos del Partido FARC con otras expresiones que tienen ese perfil de prisioneros políticos como el ELN? ¿Hay diferencias en particular?</strong></p>
<p>C.L.M.C: Según activistas por los derechos humanos en Colombia en el año<br>2018 tenían un estimado de más de 10.000 presos políticos, de los cuales<br>se calculaba que más de 3.000 eran prisioneros de guerra, es decir<br>pertenecientes a la guerrilla, prisioneros de conciencia, en general<br>prisioneros políticos.&nbsp; La relación con los prisioneros que siguen la<br>lucha política en armas como el ELN y el EPL se basa en el respeto y la<br>hermandad que nos permite una buena convivencia.&nbsp;</p>
<p>Tenemos diferentes puntos de vista, nosotros somos exguerrilleros, no<br>luchamos con armas, luchamos con ideas, con aportes a una solución<br>política y pacífica al conflicto armado porque nuestro único interés es<br>de una paz estable y duradera.</p>
<p><strong>S.Y: ¿Qué soluciones políticas y jurídicas pueden ayudar para que ustedes recuperen la libertad?</strong></p>
<p>C.L.M.C: Consideramos que jurídicamente el Gobierno debe cumplir el<br>proceso de paz y lo firmado en los acuerdos, dejar que la Jurisdicción<br>Especial para la Paz (JEP) trabaje libremente en favorecimiento y en<br>cumplimiento de la Ley acordada en lo ya mencionado; la JEP está<br>chantajeada por el Gobierno Nacional para que no cumplan los acuerdos de<br>paz.</p>
<p>En lo político que el Gobierno Nacional entienda la dimensión de un<br>proceso de paz, la dimensión de acabar una guerra que por más de 50 años<br>hemos vivido y que tenga voluntad política para sacar este Acuerdo con<br>las FARC adelante y le dé total cumplimiento.     </p>
<p><strong>S.Y: ¿Qué repercusiones tuvo los violentos hechos perpetrados por la fuerza pública el pasado 21 de marzo en la cárcel ‘La Modelo’ de Bogotá, en la que en medio de protestas murieron 24 internos y hubo más de 80 heridos?</strong></p>
<p>C.L.M.C: Recordamos ese 21 de marzo del 2020 cuando fueron asesinados 24<br>internos y más de 80 fueron heridos por la fuerza del Inpec. Según el<br>informe reciente de Human Rights Watch (HRW), se determinó que la muerte de los internos fueron premeditadas y en estado de indefensión, hay unas investigaciones pero la Fiscalía no ha presentado ninguna imputación  de cargos a quien ordenó y ejecutó esa gran masacre.</p>
<p>Debido a los lamentables sucesos de ‘La Modelo’, a los compañeros presos<br>políticos Luis Fernando Franco Reyes, José Moisés Quintero Moreno,<br>Óscar Rodríguez Sánchez, Álvaro Segundo Suárez Rubio y José Ángel Parra<br>Bernal fueron trasladados a la cárcel de Coiba de Ibagué, Tolima. Los<br>acusaban de ser los organizadores del motín y de la supuesta fuga, pero<br>el traslado se dio en retaliación porque estaban denunciando el problema<br>de la Covid-19, la mala alimentación y la deficiencia en salud.</p>
<p>Rechazamos todos estos actos de violencia generados ese día y les<br>enviamos nuestro sentido pésame a las familias de los prisioneros que<br>fueron vilmente asesinados.  Siempre que los internos en cualquier cárcel de Colombia reclaman sus derechos son reprimidos violentamente y como castigo son trasladados a diferentes sitios del país alejándolos de su familia.</p>
<p><strong>S.Y: ¿Qué acciones se han realizado desde el movimiento de presos políticos del Partido FARC para denunciar la corrupción del Inpec con los recursos destinados para atender la emergencia de la Covid-19?</strong></p>
<p>C.L.M.C: Hemos hecho varias denuncias en comunicados, tutelas, entre<br>ellas un video donde mostramos el fallecimiento de un compañero llamado<br>Forigua, lo sacaron de aquí ya muriéndose al hospital y allá falleció;<br>solo a través de denuncias logramos que la sanidad del Inpec realizara<br>una brigada de salud, nos hicieran las pruebas para detectar la COVID-19<br>de las cuales salimos 35 internos contagiados del patio cuatro.</p>
<p><strong>S.Y: Conociendo la precariedad del sistema de salud penitenciario, desde el movimiento de presos políticos del Partido FACR ¿Qué medidas han tomado en diferentes cárceles para mantenerse al margen de contagios en medio de la pandemia de la Covid-19?</strong></p>
<p>C.L.M.C: Mantenemos elevada nuestra disciplina, el Concejo Local María<br>Cano mantiene una campaña de higiene permanente y podemos decir que<br>hemos controlado la propagación del virus. Por medio del Partido FARC<br>nos hacen llegar insumos, jabón, gel antibacterial y tapabocas para<br>continuar con las medidas de bioseguridad y otros implementos nos los<br>dota el Inpec. También hemos contado con la solidaridad de nuestros familiares y con los recursos que ellos nos envían hacemos una recolecta para comprar hipoclorito, jabón y creolina para fumigar el pabellón diariamente y un aseo general del patio dos veces por semana.</p>
<p>Así mismo, compramos hierbas como jengibre, eucalipto, moringa, limón y<br>también panela, preparamos bebidas calientes para mantener las defensas<br>altas, no quiere decir que eso sea la vacuna, pero sí nos ha servido<br>muchísimo para mantener el pabellón libre de la Covid.</p>
<p>Conociendo la desatención con la población privada de la libertad por<br>parte del Gobierno colombiano, las cifras alarmantes en las que 18.708<br>internos se han contagiado de COVID-19, más de 85 muertes y los casos<br>que aún se mantienen positivos; le solicitamos mediante el Embajador de<br>la República Popular China Lan Hu en Colombia, un pedido de carácter<br>humanitario de la vacuna contra la COVID-19 al Gobierno de China,<br>teniendo en cuenta que el representante permanente de China ante las<br>Naciones Unidas ha manifestado su respaldo a la implementación del<br>Acuerdo de Paz de Colombia, este pedido es pensando en toda la población<br>privada de la libertad.</p>
<p><strong>S.Y: ¿Cuáles son las violaciones más frecuentes de Derechos Humanos al interior de las cárceles de Colombia?</strong></p>
<p>C.L.M.C: Hay un estado de cosas inconstitucional, así lo dice la Corte y<br>es frecuente la violación de Derechos Humanos que se presentan al<br>interior de las cárceles de Colombia; el derecho a la salud, el derecho<br>a la alimentación, el derecho a un sitio digno de reclusión, no se<br>cuentan con los servicios básicos agua potable y baterías sanitarias,<br>por mencionar los más recurrentes.</p>
<p>Si vamos a lo jurídico, en las cárceles no funciona la asistencia<br>jurídica que es la encargada de enviarle la documentación a los jueces,<br>los jueces incluso con tutela no envían la documentación completa; antes<br>de la pandemia y ahorita con pandemia es la misma situación. También se<br>viola el derecho a la redención de penas, no hay una política de<br>resocialización por parte del Estado colombiano para los privados de la<br>libertad.&nbsp; &nbsp;</p>
<p><strong>S.Y: ¿Qué acciones humanitarias se necesitan para mejorar las condiciones de los privados de la libertad?</strong></p>
<p>C.L.M.C: La solución de fondo es una política totalmente establecida por<br>el Estado colombiano para que el prisionero sea resocializado como debe<br>ser, que las mujeres privadas de la libertad tengan igualdad de derechos<br>y sean respetados los Derechos Humanos de esta población, así como la<br>población LGTBI y de más prisioneros.</p>
<p>No se necesitan más mega cárceles, falta es voluntad de los gobiernos de<br>establecer una política seria en favor de la población privada de la<br>libertad que haga cumplir el respeto a los Derechos Humanos, elimine la<br>corrupción del sistema penitenciario y judicial, educación y trabajo que<br>permita una resocialización de los presos comunes y para redención de<br>penas, también formación profesional al personal de custodia para que<br>garantice el respeto mutuo.</p>
<p><a href="https://www.youtube.com/watch?v=BVn75urdqGE&amp;feature=emb_title" rel="noreferrer noopener" target="_blank">https://www.youtube.com/watch?v=BVn75urdqGE&amp;feature=emb_title</a><br>Video 2: Estudio dinámico de geopolítica</p>
<p><strong>S.Y: ¿Qué lectura hacen ustedes de la violencia sistemática que se está presentando en Colombia, con la continuación del asesinato de líderes, excombatientes y el aumento de las masacres? ¿No le parece contradictorio si se firmó la paz? </strong></p>
<p>C.L.M.C: La violencia sistemática que se viene realizando en todo el<br>país; el asesinato de líderes sociales, excombatientes, campesinos e<br>indígenas nos recuerda que ya hemos vivido esta ola de violencia con el<br>genocidio de más de 5.000 miembros de la Unión Patriótica después de los<br>Acuerdos de la Uribe firmados en 1984.</p>
<p>El objetivo de los partidos tradicionales y la ultra derecha criminal de<br>este país es mantenerse en el poder y no permitir que surjan otras<br>fuerzas políticas que representen los intereses de las mayorías que<br>durante décadas han sido excluidas y explotadas.</p>
<p>Existe una doctrina de seguridad que caracteriza de enemigo interno y<br>por ende son objetivo militar los líderes sociales, los sindicalistas,<br>los profesores, los líderes comunales y todo aquel que reclame los<br>derechos comunes entre ellos el derecho a vivir en paz.</p>
<p>Rechazamos toda esta violencia que se viene presentando aun habiéndose<br>firmado el proceso de paz con las FARC, pero recordemos que las FARC no<br>es el problema, las FARC no es quien está generando esta violencia; los<br>que generan esta violencia son los enemigos de la paz que tienen<br>intereses económicos en las regiones; minería, agro negocios,<br>hidrocarburos, mega proyectos, por nombrar unos.</p>
<p>Invitamos a las Naciones Unidas, en especial a Michelle Bachelet Alta<br>Comisionada de la ONU para los Derechos Humanos, para que exija al<br>Gobierno colombiano que pare ya la ola de asesinatos y de masacres en<br>nuestro país.</p>
<p><strong>S.Y: En el marco del conflicto armado a las “antiguas FARC” como usted se refiere, las catalogaron promotoras del narcotráfico, después de la firma del  Acuerdo persiste este fenómeno en el país ¿Qué impresión les genera esto? </strong></p>
<p>C.L.M.C: Desde la fundación de nuestra organización nos han<br>estigmatizado, todavía recordamos los calificativos del gobierno<br>norteamericano que todo aquel comunista era engendrado por el demonio,<br>además impulsada esa calificación por entes religiosos como la iglesia<br>católica y hoy en día por los grupos de cristianos.</p>
<p>Cuando estábamos en armas nos echaron la culpa de que nosotros no<br>queríamos la paz, porque nos lucrábamos del narcotráfico. Vamos a<br>aclarar ese punto: nosotros como exguerrilleros nunca fuimos<br>narcotraficantes ni somos narcotraficantes, cobrábamos un impuesto para<br>sostener la guerra que nos impusieron.</p>
<p>Todos estos calificativos de la ultraderecha y con el eco de las<br>empresas de comunicación, justifican que a la fecha hayan asesinado más<br>de 246 excombatientes que ejercían liderazgos sociales en las zonas en<br>las que estaban haciendo la reincorporación.</p>
<p>Igualmente, quedó en evidencia el falso positivo del ex fiscal Martínez<br>en cabeza de la DEA con complicidad del Gobierno Nacional en el<br>entrampamiento a los compañeros Iván Márquez y Jesús Santrich. Entonces<br>vemos que el narcotráfico es un lucro personal de las élites que han<br>dominado este país, casos claros como la “ñeñe política” y el embajador<br>Sanclemente con cristalizadero de coca cerca al principal aeropuerto de<br>Colombia.</p>
<p>Y si analizamos fuera de Colombia los mayores consumidores de cocaína<br>están en Europa y Estados Unidos según datos de la Oficina de las<br>Naciones Unidas contra la Droga y el Delito, lo que refleja que la<br>política antidrogas impuesta por los gringos en Colombia no sirve para<br>nada, porque ellos nunca combaten el consumo en su país y si hay demanda habrá negocio.</p>
<p>En todas aquellas áreas donde ejercíamos control territorial<br>controlábamos la expansión de la&nbsp; siembra de coca y le decíamos a los<br>campesinos que sembraran yuca, plátano, maíz, etc., para el sustento de<br>la región. En el punto cuatro del Acuerdo de Paz está estipulada la<br>erradicación manual y voluntaria de los cultivos de uso ilícito, incluye<br>además infraestructura y apoyo técnico para que el campesino pueda<br>comercializar sus productos.</p>
<p>Los cultivos de uso ilícito no existen porque las FARC los quiere, no;<br>los cultivos existen en Colombia&nbsp; por falta de garantías de una política<br>rural integral de desarrollo del campo, lo cual está acordado en el<br>proceso de paz y el Gobierno no ha querido implementar, donde haya<br>acceso directo al campo y no exista importaciones de productos<br>agrícolas.</p>
<p>La solución al fenómeno del narcotráfico que nosotros vemos, es la<br>sustitución voluntaria de cultivos acordado con los campesinos que son<br>los que viven esta pobreza absoluta. Implementando el Acuerdo de Paz,<br>implementando la reforma rural integral es la única forma de acabar los<br>cultivos del narcotráfico.</p>
<p><strong>S.Y: Para algunos expertos del conflicto armado de Colombia las FARC-EP fueron una organización jerárquica, casi que monolítica, ahora en este nuevo contexto ¿Qué piensan de las nuevas expresiones que siguen haciendo lucha política en armas, de las FARC-EP Segunda Marquetalia, ¿de las FARC de Gentil Duarte?</strong></p>
<p>C.L.M.C: Las Fuerzas Armadas Revolucionarias de Colombia –FARC-EP-<br>Ejército del Pueblo nunca fueron una organización monolítica, siempre<br>fueron una organización colegiada y ahora como el Partido legal FARC<br>seguimos siendo una organización política sin armas colegiada, que entre<br>todos los militantes y miembros políticos, cuadros del partido tomamos<br>las decisiones, nunca se imponen a la fuerza.</p>
<p>Frente al tema de Santrich, Iván Márquez y Gentil Duarte, lo primero que<br>hay que aclarar es que ellos sí están de acuerdo con un proceso de paz,<br>por una solución dialogada al conflicto, con lo que no están de acuerdo<br>es con la actual paz de los sepulcros que nos están imponiendo las<br>clases dominantes.</p>
<p>Segundo, los compañeros como Iván Márquez, Santrich, les tocó por<br>obligación retomar las armas porque les hicieron un falso montaje entre<br>el Gobierno de los Estados Unidos y el Gobierno colombiano de<br>narcotraficantes y fue un entrampamiento en contra del proceso de paz,<br>como ya lo explicamos.</p>
<p>Tercero, en el caso de Gentil Duarte que llaman disidentes, ellos nunca<br>creyeron en la voluntad política del Gobierno que dialogaba con nosotros<br>en ese entonces, ni tampoco creían en la voluntad política del Gobierno<br>actual en cabeza del doctor Álvaro Uribe Vélez, tomaron como espejo los<br>más de cinco mil compañeros asesinados de la Unión Patriótica. En ese<br>sentido es que funcionan estas dos últimas fuerzas: los que se alzaron<br>en armas nuevamente y las disidencias de las Farc que nunca estuvieron<br>de acuerdo con el proceso de paz. En el caso de nosotros como partido político FARC, nuestro único compromiso y para resaltarlo es cumplir con el proceso de paz, así nos estén asesinando como lo está haciendo este Gobierno, así sigan incumpliendo el proceso de paz, pero nuestro único compromiso como militantes, como colombianos es cumplirlo totalmente  y las orientaciones emanadas del partido político FARC.</p>
<p><strong>S.Y: Desde la perspectiva de ustedes ¿Qué aprendizajes quedan para que organizaciones insurgentes tengan en cuenta en futuros procesos y acuerdos de paz?</strong></p>
<p>C.L.M.C: Que siempre busquen la solución política y dialogada al<br>conflicto armado que vive nuestro país, que vayan a una mesa de diálogo<br>y concertación con la sociedad civil donde tengan plena participación<br>para que sean los dolientes y garanticen que lo que quede plasmado en un<br>documento se convierta en política de Estado y no de Gobierno, para que<br>no se le puedan hacer modificaciones por el Gobierno ni el Congreso y se<br>cumpla con lo acordado, que los recursos para la financiación del<br>proceso que aportan los países garantes y la comunidad internacional<br>sean manejados directamente por las organizaciones guerrilleras con<br>veeduría de entes internacionales y la sociedad civil organizada<br>comprometida con el proceso,&nbsp; para resaltar y que quede claro: que no se<br>entreguen las armas hasta que el último prisionero político obtenga su<br>libertad.</p>
<p><strong>S.Y: Las organizaciones de abogados que actualmente acompañan a los presos políticos del partido FARC, ¿qué vías jurídicas están trabajando para lograr su libertad?</strong></p>
<p>C.L.M.C: El equipo de defensa que nos representa ha sido transparente,<br>han hecho hasta lo imposible, como la radicación de acciones de tutela<br>con el objetivo de obtener nuestra libertad, nos representan ante el<br>órgano competente como la JEP&nbsp; con toda la documentación, pero la JEP<br>coloca obstáculos para cumplir el proceso de paz.</p>
<p>Hay casos que son difíciles, como el de un vocero nuestro, un caso en el<br>que se figura con doble militancia: el compañero fue delatado ante el<br>ejército por guerrilleros del EPL en Bucaramanga, Santander, y estando<br>en el listado de las Farc; le están haciendo procesos judiciales como si<br>fuera del EPL, pese a todos los trámites a estas alturas está en<br>observación por parte del Gobierno para una acreditación.</p>
<p>Uno de los requisitos principales del Acuerdo es que los prisioneros<br>políticos nuestros estén en el listado de FARC y acreditados por el<br>Gobierno, sin embargo hay compañeros que están en la lista de FARC,<br>acreditados por el Gobierno y aún siguen en prisión porque la JEP no les<br>quiere dar la libertad.</p>
<p>Incluso, hay casos en donde capturaron a seis guerrilleros y fueron<br>sindicados del mismo delito, posteriormente obtuvieron la acreditación,<br>de esos ya hay cinco en libertad y el que queda también acreditado y<br>cumpliendo con todos los requisitos sigue en prisión. Es por esto que nosotros decimos que la JEP está manipulada, chantajeada por el Gobierno y de los empresarios interesados en hacer trizas el proceso de paz.</p>
<p><strong>S.Y: Se avecina la contienda electoral y se siente el pulso de las diferentes fuerzas ¿Cómo ven ustedes el bloque alternativo y de oposición? y como fuerza política ¿Qué aspiraciones tienen?</strong></p>
<p>C.L.M.C: Seguimos paso a paso los acontecimientos políticos del país,<br>las llamadas encuestas y el ego que se les ha subido a muchos partidos<br>tradicionales, también miramos con asombro el pulso político&nbsp; que tiene<br>la oposición entre diferentes fuerzas.</p>
<p>Empezamos por el senador Gustavo Petroy pensamos debe bajarle un poco al ego y tener en cuenta puntos de vista diferentes para hacer una gran alianza política de respeto y de unidad que permita construir una democracia participativa, anti injerencista y soberana, es decir, Colombia para los colombianos.</p>
<p>Una alianza alternativa que supere a los partidos tradicionales, su<br>corrupción, el clientelismo, la compra de votos y las alianzas perversas<br>entre clanes políticos, narcotraficantes y paramilitares.&nbsp; Nuestro<br>objetivo como Fuerza Alternativa Revolucionaria del Común es ese, que<br>todos los partidos de oposición nos unamos y logremos sacar este país<br>adelante, que todo aquel que piense diferente sea respetado y no sea<br>asesinado por pensar diferente.</p>
<p><strong>S.Y: ¿Cómo ven las movilizaciones de Colombia y Latinoamérica, ¿Sienten esperanzas de cambio?</strong></p>
<p>C.L.M.C: Vemos positivas las movilizaciones sociales en Latinoamérica.<br>Chile: ese pueblo chileno que ha sufrido tanto las violaciones de<br>Derechos Humanos impulsadas por los gobiernos norteamericanos, es un<br>ejemplo de lucha a seguir, se han sostenido para un cambio en su país.<br>La hazaña que logró el pueblo boliviano también, que a pesar de un golpe<br>de Estado orquestado por Estados Unidos y en cabeza de la OEA, resistió<br>colocando muertos y volvió a recuperar la democracia. El pueblo de<br>Ecuador que rechazó las políticas neoliberales del Gobierno traidor de<br>Moreno. En Argentina el triunfo de El Frente de Todos, le da oxígeno a<br>las organizaciones de trabajadores y de mujeres que rechazaron las<br>políticas nefastas de Mauricio Macri.</p>
<p>El pueblo de Bolívar, al pueblo bolivariano de Venezuela, que resiste y<br>seguirá resistiendo con sus movilizaciones en favor de la soberanía, en<br>favor de&nbsp; los Derechos Humanos, en contra de&nbsp; las políticas unilaterales<br>del Gobierno norteamericano cuyo único interés es saquear los recursos<br>naturales, saboteando las elecciones, haciendo montajes judiciales y<br>financiando una oposición que no tiene ni pies ni cabeza.</p>
<p>En Colombia vemos positivo las movilizaciones de las organizaciones<br>sociales y populares, pero le falta por aprender más de estos pueblos<br>del continente, porque han logrado el objetivo de ser países más<br>democráticos y les cierran paso a la injerencia norteamericana en la<br>región. Se ven vientos de cambio pero hace falta más unidad del pueblo<br>latinoamericano.</p>
<p><strong>S.Y: Los presos políticos del partido FARC ¿Qué mensaje le envían al presidente Iván Duque? Y, ¿a las organizaciones sociales y populares?</strong></p>
<p>C.L.M.C: El mensaje al doctor presidente Iván Duque Márquez, es que tome<br>conciencia de lo importante que es un proceso de paz, lo importante que<br>es una solución política y dialogada a un conflicto armado por más de<br>cincuenta años y que tenga voluntad política para pasar a la historia de<br>Colombia como el presidente que cumplió con la implementación de un<br>proceso de paz.</p>
<p>A las organizaciones sociales y populares les pedimos que se unan, que<br>dejen de un lado las diferencias, que si somos indígenas, si somos<br>campesinos, si somos líderes sociales, si somos sindicalistas, si somos<br>profesores, si somos amas de casa, todos somos colombianos y el único<br>objetivo es lograr la democratización del país, construir los cambios<br>para que haya una paz estable y duradera. La unidad ante todo, por<br>encima de las diferencias.</p>
<p><a href="https://www.youtube.com/watch?v=L9jocTv73lQ&amp;feature=emb_title" rel="noreferrer noopener" target="_blank">https://www.youtube.com/watch?v=L9jocTv73lQ&amp;feature=emb_title</a><br>Video 3: Obra de teatro corto para Colombia<br>…<br>Fotografías y videos: concedidas por los prisioneros políticos del<br>Concejo Local María Cano.</p>
<p>(*) María Cano: “Flor Nacional del Trabajo de Colombia” quien por medio<br>de una intensa actividad propagandística en los años 20 convocó y<br>dirigió la lucha por los derechos civiles fundamentales de la población<br>y por los derechos de las y los trabajadores asalariados.<br><a href="https://wp.me/pbVEkJ-8s" rel="noreferrer noopener" target="_blank">https://wp.me/pbVEkJ-8s</a></p>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="666669"></input><div class="vortex-p-like 666669  icon-thumbs-up"><span class="vortex-p-like-counter 666669">1</span></div></div></div> </div>
</div>
</article>
</main>
</div>
<div id="secondary" class="widget-area col-md-4" role="complementary">
<aside id="sticky-posts-247" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/libros-y-documentos-co'>LIBROS Y DOCUMENTOS</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-608669 post type-post status-publish format-standard hentry category-colombia tag-destacado tag-libros-y-documentos-co">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Bajo Cauca antioqueño </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/neoparamilitarismo-y-victimas-de-la-violencia-i/" rel="bookmark">
Neoparamilitarismo y víctimas de la violencia (I) </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/horacio-duque/">Horacio Duque</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-04-30T07:39:21+02:00">30/04/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-580789 post type-post status-publish format-standard hentry category-colombia tag-libros-y-documentos-co">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </a></h4>
<h2 class="entry-title">
 <a href="https://rebelion.org/la-pasion-nacional-por-el-olvido/" rel="bookmark">
La pasión nacional por el olvido </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/alberto-pinzon-sanchez/">Alberto Pinzón Sánchez</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-07-21T23:54:31+02:00">21/07/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-580302 post type-post status-publish format-standard hentry category-colombia tag-libros-y-documentos-co">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/los-sicarios-de-fernando-vallejo/" rel="bookmark">
Los sicarios de Fernando Vallejo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/camilo-de-los-milagros/">Camilo de los Milagros</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-07-09T21:20:03+02:00">09/07/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-580165 post type-post status-publish format-standard hentry category-colombia tag-libros-y-documentos-co">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> En memoria al profesor Jorge Adolfo Freytter Romero </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/presentacion-del-libro-presente-y-futuro-de-colombia-en-tiempos-de-esperanzas/" rel="bookmark">
Presentación del Libro: «Presente y futuro de Colombia en tiempos de esperanzas» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-07-07T23:00:35+02:00">07/07/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-577540 post type-post status-publish format-standard hentry category-colombia tag-libros-y-documentos-co">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a Jorge Enrique Botero sobre su libro "Las siete vidas de Tanja Nijmeijer, la holandesa de las FARC" </a></h4>
<h2 class="entry-title">
 <a href="https://rebelion.org/siete-vidas-e-infinito-coraje/" rel="bookmark">
Siete vidas e infinito coraje </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ocean-sur-habana/">Ocean Sur Habana</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-05-10T13:18:52+02:00">10/05/2014</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-158" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/dialogos-de-paz-2012-2015/'>DIÁLOGOS DE PAZ 2012-2015</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-602958 post type-post status-publish format-standard has-post-thumbnail hentry category-colombia tag-destacado tag-dialogos-de-paz-2012-2015">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a Pablo Beltrán, Jefe de la Delegación de Diálogos de Paz del ELN </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/aspiramos-a-ser-una-nacion-que-sepa-resolver-sus-conflictos/" rel="bookmark">
“Aspiramos a ser una nación que sepa resolver sus conflictos” </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-03-30T07:02:00+02:00">30/03/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-357075 post type-post status-publish format-standard hentry category-colombia tag-dialogos-de-paz-2012-2015">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/4-500-prisioneros-politicos-en-espera-de-la-amnistia-y-el-indulto/" rel="bookmark">
4.500 prisioneros políticos en espera de la amnistía y el indulto </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/rpasur/">rpaSUR</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2016-12-10T09:27:29+01:00">10/12/2016</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-356028 post type-post status-publish format-standard hentry category-colombia tag-dialogos-de-paz-2012-2015">
<header>
<div class="row">
 <div class="col-xs-12">
<h4 class="entry-subtitle"> Discurso de cierre del Acuerdo Definitivo de Paz de las FARC-EP </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/esta-triunfando-la-paz-no-lo-dudamos-nos-sentimos-orgullosos-de-que-colombia-siga-siendo-referente-mundial-de-paz/" rel="bookmark">
«Está triunfando la paz, no lo dudamos. Nos sentimos orgullosos de que Colombia siga siendo referente mundial de paz» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2016-11-15T06:21:18+01:00">15/11/2016</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/america-latina-y-caribe/colombia/dialogos-de-paz-2012-2015/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-159" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/derechos-humanos-en-colombia/'>DERECHOS HUMANOS EN COLOMBIA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-326380 post type-post status-publish format-standard hentry category-colombia tag-derechos-humanos-en-colombia">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> VII Festival del Río Catatumbo: Declaración Política </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/declaracion-y-galeria-fotografica-del-festival-del-rio-catatumbo/" rel="bookmark">
Declaración y galería fotográfica del Festival del Río Catatumbo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/equipo-juridico-pueblos/">Equipo Jurídico Pueblos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2015-02-11T20:38:17+01:00">11/02/2015</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-326378 post type-post status-publish format-standard hentry category-colombia tag-derechos-humanos-en-colombia">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Otro rostro del conflicto </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/exhumaciones-en-colombia/" rel="bookmark">
Exhumaciones en Colombia </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/fernanda-sanchez-jaramillo/">Fernanda Sánchez Jaramillo</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2015-02-10T22:27:01+01:00">10/02/2015</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-326256 post type-post status-publish format-standard hentry category-colombia tag-derechos-humanos-en-colombia">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Comunicado de denuncia </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/grave-estado-de-salud-de-los-presos-politicos-de-la-carcel-de-palogordo-santander/" rel="bookmark">
Grave estado de salud de los presos políticos de la cárcel de Palogordo (Santander) </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2015-02-06T02:37:18+01:00">06/02/2015</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/america-latina-y-caribe/colombia/derechos-humanos-en-colombia/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-160" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/caza-de-brujas-en-la-upn-solidaridad-con-renan-vega/'>CAZA DE BRUJAS EN LA UPN: SOLIDARIDAD CON RENÁN VEGA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-555768 post type-post status-publish format-standard hentry category-colombia tag-caza-de-brujas-en-la-upn-solidaridad-con-renan-vega">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Denuncian la persecución contra los docentes críticos por parte del decano </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-sindicato-de-profesores-destaca-la-lucha-de-la-coordinadora-docente-de-la-universidad-distrital/" rel="bookmark">
El Sindicato de Profesores destaca la lucha de la Coordinadora Docente de la Universidad Distrital </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/hernan-durango/">Hernán Durango</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2013-02-04T04:08:02+01:00">04/02/2013</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-552256 post type-post status-publish format-standard hentry category-colombia tag-caza-de-brujas-en-la-upn-solidaridad-con-renan-vega">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/carta-abierta-a-mis-colegas-de-la-universidad-pedagogica-nacional/" rel="bookmark">
Carta abierta a mis colegas de la Universidad Pedagógica Nacional </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/rafael-avila-penagos/">Rafael Ávila Penagos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2012-12-01T22:43:30+01:00">01/12/2012</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-552122 post type-post status-publish format-standard hentry category-colombia tag-caza-de-brujas-en-la-upn-solidaridad-con-renan-vega">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Solidaridad desde Estados Unidos con los profesores amenazados en la Universidad Pedagógica Nacional </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-asociacion-americana-de-profesores-universitarios-exige-que-se-proteja-la-seguridad-de-renan-vega/" rel="bookmark">
La Asociación Americana de Profesores Universitarios exige que se proteja la seguridad de Renán Vega </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2012-11-29T21:45:58+01:00">29/11/2012</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/america-latina-y-caribe/colombia/caza-de-brujas-en-la-upn-solidaridad-con-renan-vega/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-161" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/marcha-patria3tica/'>MARCHA PATRIÓTICA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-577758 post type-post status-publish format-standard hentry category-colombia tag-marcha-patriotica">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/recordando-la-marcha-patriotica/" rel="bookmark">
Recordando la Marcha Patriótica </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/inaki-gil-de-san-vicente/">Iñaki Gil de San Vicente</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-05-15T09:12:34+02:00">15/05/2014</time>
</div>
 </div>
</header>
</article>
<article class="col-xs-12" class="post-573404 post type-post status-publish format-standard hentry category-colombia tag-marcha-patriotica">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Convocado por la Asociación Agroambiental de Trabajadores del Patía, del 7 al 9 de febrero </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/exito-rotundo-en-el-encuentro-de-cocaleros/" rel="bookmark">
Éxito rotundo en el encuentro de cocaleros </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/marcha-patriotica-cauca/">Marcha Patriótica Cauca</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-02-11T12:28:14+01:00">11/02/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-571352 post type-post status-publish format-standard hentry category-colombia tag-marcha-patriotica">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Documental [video: 17 min] </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/operacion-cancion-de-cuna-el-plan-detras-del-paro-agrario-y-popular/" rel="bookmark">
Operación Canción de Cuna: El plan detrás del Paro Agrario y Popular </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/independencia-tv/">Independencia TV</a>, <a href="https://rebelion.org/autor/origen-comun/">Origen Común</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2013-12-03T20:58:39+01:00">03/12/2013</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/america-latina-y-caribe/colombia/marcha-patria3tica/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-162" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/estudiantes-en-lucha-por-la-educacia3n-paoblica/'>ESTUDIANTES EN LUCHA POR LA EDUCACIÓN PÚBLICA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-584064 post type-post status-publish format-standard hentry category-colombia tag-estudiantes-en-lucha-por-la-educacion-publica">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Los estudiantes impulsan la Constituyente por la Paz sobreponiéndose al terror paraestatal </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-iv-congreso-de-la-feu-que-incomodo-al-estado/" rel="bookmark">
El IV Congreso de la FEU que incomodó al Estado </a>
 </h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/alexander-escobar/">Alexander Escobar</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-10-08T22:23:58+02:00">08/10/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-571466 post type-post status-publish format-standard hentry category-colombia tag-estudiantes-en-lucha-por-la-educacion-publica">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Comunicado </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/sobre-la-participacion-electoral-y-la-mane/" rel="bookmark">
Sobre la participación electoral y la MANE </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/mesa-amplia-nacional-estudiantil-mane/">Mesa Amplia Nacional Estudiantil (MANE)</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2013-12-06T20:09:48+01:00">06/12/2013</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-569273 post type-post status-publish format-standard hentry category-colombia tag-estudiantes-en-lucha-por-la-educacion-publica">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/otro-luto-estudiantil/" rel="bookmark">
Otro luto estudiantil </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/manuel-humberto-restrepo-dominguez/">Manuel Humberto Restrepo Domínguez</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2013-10-19T15:36:15+02:00">19/10/2013</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/america-latina-y-caribe/colombia/estudiantes-en-lucha-por-la-educacia3n-paoblica/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-163" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/convocatorias/'>CONVOCATORIAS</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/america-latina-y-caribe/colombia//convocatorias/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-164" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/mineraa/'>MINERÍA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-326376 post type-post status-publish format-standard hentry category-colombia tag-mineria">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-montanero-que-decidio-resistir/" rel="bookmark">
El montañero que decidió resistir </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/julian-arias/">Julián Arias</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2015-02-09T22:14:00+01:00">09/02/2015</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-581933 post type-post status-publish format-standard hentry category-colombia tag-mineria">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/extractivismo-enclaves-y-destruccion-ambiental/" rel="bookmark">
Extractivismo, enclaves y destrucción ambiental </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/renan-vega-cantor/">Renán Vega Cantor</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-08-18T23:47:12+02:00">18/08/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-581664 post type-post status-publish format-standard hentry category-colombia tag-mineria">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> El Estado y las multinacionales del carbón tienen una deuda social con el pueblo guajiro </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/sinaltrainal-comprometido-con-el-paro-por-la-dignidad-de-la-guajira/" rel="bookmark">
Sinaltrainal comprometido con el paro por la dignidad de la guajira </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/sindicato-nacional-de-trabajadores-del-sector-agroalimentario/">Sindicato Nacional de Trabajadores del Sector Agroalimentario</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-08-11T03:50:41+02:00">11/08/2014</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/america-latina-y-caribe/colombia/mineraa/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-165" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/nota-aclaratoria/'>Nota aclaratoria</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/america-latina-y-caribe/colombia/nota-aclaratoria/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-168" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/crimen-de-guerra-e-invasia3n-de-ecuador	/'>CRIMEN DE GUERRA E INVASIÓN DE ECUADOR</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-552674 post type-post status-publish format-standard hentry category-colombia tag-crimen-de-guerra-e-invasion-de-ecuador">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/las-farc-solicitan-al-gobierno-ecuatoriano-la-repatriacion-de-los-combatientes-guerrilleros-abatidos-en-sucumbios/" rel="bookmark">
Las FARC solicitan al gobierno ecuatoriano la repatriación de los combatientes guerrilleros abatidos en Sucumbíos </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/delegacion-de-paz-de-las-farc-ep/">Delegación de Paz de las FARC-EP</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2012-12-08T23:52:20+01:00">08/12/2012</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-540318 post type-post status-publish format-standard hentry category-colombia tag-crimen-de-guerra-e-invasion-de-ecuador">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> A 4 años de la masacre de Sucumbíos, continúan criminalizando a las víctimas </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/nace-un-blog-para-canalizar-la-solidaridad-con-lucia-morett/" rel="bookmark">
Nace un blog para canalizar la solidaridad con Lucía Morett </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2012-04-22T23:47:38+02:00">22/04/2012</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-527226 post type-post status-publish format-standard hentry category-colombia tag-crimen-de-guerra-e-invasion-de-ecuador">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Enfrentan cargos de asesinato por el bombardeo criminal de Sucumbíos en 2008 </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-gobierno-desacata-la-orden-de-arresto-dictada-contra-6-altos-mandos-de-la-fuerza-publica-por-un-tribunal-ecuatoriano/" rel="bookmark">
El Gobierno desacata la orden de arresto dictada contra 6 altos mandos de la fuerza pública por un tribunal ecuatoriano </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2011-09-10T00:46:36+02:00">10/09/2011</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/america-latina-y-caribe/colombia/crimen-de-guerra-e-invasia3n-de-ecuador/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-169" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/america-latina-y-caribe/colombia/dialogos-del-gobierno-con-el-eln/'>DIÁLOGOS DEL GOBIERNO CON EL ELN</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-621229 post type-post status-publish format-standard hentry category-colombia tag-destacado tag-dialogos-del-gobierno-con-el-eln">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/en-las-zonas-liberadas-del-eln/" rel="bookmark">
En las zonas liberadas del ELN </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/unai-aranzadi/">Unai Aranzadi</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-07-10T06:22:00+02:00">10/07/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-576325 post type-post status-publish format-standard hentry category-colombia tag-dialogos-del-gobierno-con-el-eln">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista al comandante del ELN Nicolás Rodríguez, "Gabino" </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/este-gobierno-no-quiere-la-paz/" rel="bookmark">
«Este Gobierno no quiere la paz» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
 <a href="https://rebelion.org/autor/vanguardia-liberal/">Vanguardia Liberal</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-04-15T18:41:47+02:00">15/04/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-566711 post type-post status-publish format-standard hentry category-colombia tag-dialogos-del-gobierno-con-el-eln">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Respuesta a la misiva del 11 de agosto </a></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/carta-abierta-del-eln-a-colombianas-y-colombianos-por-la-paz/" rel="bookmark">
Carta abierta del ELN a Colombianas y Colombianos por la Paz </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/nicolas-rodriguez-b/">Nicolás Rodríguez B.</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2013-09-03T23:06:56+02:00">03/09/2013</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/america-latina-y-caribe/colombia/dialogos-del-gobierno-con-el-eln/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="text-151" class="widget widget_text"><h1 class="widget-title">ENLACES</h1> <div class="textwidget"><center><a class="titdcha" href="http://http://www.rpasur.com/" target="_blank" rel="noopener noreferrer">rpaSUR</a><br><br><a class="titdcha" href="http://http://www.anncol.eu" target="_blank" rel="noopener noreferrer">ANNCOL</a><br><br><a class="titdcha" href="http://www.prensarural.org/" target="_blank" rel="noopener noreferrer">Prensa Rural</a><br><br><a class="titdcha" href="http://www.cut.org.co/" target="_blank" rel="noopener noreferrer">Central Unitaria de Trabajadores (CUT)</a><br><br><a class="titdcha" href="http://http://www.abpnoticias.com/" target="_blank" rel="noopener noreferrer">Agencia Bolivariana de Prensa</a><br><br><a class="titdcha" href="http://http://www.colectivodeabogados.org/" target="_blank" rel="noopener noreferrer">Colectivo de Abogados José Alvear Restrepo</a><br><br><a class="titdcha" href="http://http://feucolombia.org/" target="_blank" rel="noopener noreferrer">Federación de Estudiantes Universitarios</a><br><br><a class="titdcha" href="http://http://justiciaypazcolombia.com/" target="_blank" rel="noopener noreferrer">Comisión Intereclesial de Justicia y Paz</a><br><br><a class="titdcha" href="http://http://www.traspasalosmuros.net/" target="_blank" rel="noopener noreferrer">Campaña por la Libertad de los Presos Políticos</a><br><br><a class="titdcha" href="http://http://www.conapcolombia.org/" target="_blank" rel="noopener noreferrer">Coordinación Nacional de Organizaciones Agrarias y Populares</a><br><br><a class="titdcha" href="http://http://www.nasaacin.org/" target="_blank" rel="noopener noreferrer">Asociación de Cabildos Indígenas del Norte del Cauca</a><br><br><a class="titdcha" href="http://http://www.resistencia-colombia.org/index.php?option=com_content" target="_blank" rel="noopener noreferrer">Resistencia</a><br><br><a class="titdcha" href="http://www.pacocol.org/" target="_blank" rel="noopener noreferrer">Partido Comunista Colombiano</a><br><br><a class="titdcha" href="http://http://www.polodemocratico.net/" target="_blank" rel="noopener noreferrer">Polo Democrático Alternativo</a><br><br><a class="titdcha" href="http://http://lapluma.net" target="_blank" rel="noopener noreferrer">La Pluma</a><br><br><a class="titdcha" href="http://www.eln-voces.com/" target="_blank" rel="noopener noreferrer">Revista Insurreccion. ELN</a><br><br><a class="titdcha" href="http://http://carloslozanoguillen.blogspot.com/" target="_blank" rel="noopener noreferrer">Blog de Carlos Lozano Guillén</a><br><br><a class="titdcha" href="http://http://www.luchapoliticadesdelaprision.blogspot.com/" target="_blank" rel="noopener noreferrer">Blog de los miembros de las FARC en prisión</a><br><br></center></div>
</aside></div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="pie col-md-7 text-left">
Esta obra está bajo una licencia de Creative Commons.
<a href="/terminos-uso">Términos de Uso</a>
</div>
<div class="pie col-md-5 text-right">
<ul class="list-inline social-buttons">
<li class="nos"><a href="/nosotros">¿Quiénes somos?</a>
<a href="#"><li><i class="fa fa-twitter"></i>
</li></a>
<a href="#"><li><i class="fa fa-linkedin"></i>
</li></a>
<a href="#"><li><i class="fa fa-rss"></i>
</li></a>
</ul>
</div>
</div>
</footer>
</div>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/1c0c2.css" media="all" />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://rebelion.org/wp-content/cache/minify/04e67.js"></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script src="https://rebelion.org/wp-content/cache/minify/b1bd0.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php","nonce":"4d04d9ca99","color":"#828384"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/32917.js"></script>
</body>
</html>
