<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<script>
            var wpdm_site_url = 'https://rebelion.org/';
            var wpdm_home_url = 'https://rebelion.org/';
            var ajax_url = 'https://rebelion.org/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://rebelion.org/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://rebelion.org/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
<title>Fernández Díaz, el rey del subsuelo &#8211; Rebelion</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed" href="https://rebelion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed de los comentarios" href="https://rebelion.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rebelion.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 14px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#1b7fcc!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#0a0101!important;
		}
		</style>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/5d0c6.css" media="all" />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/88411.css" media="all" />
<script src="https://rebelion.org/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/rebelion.org\/","site":"https:\/\/rebelion.org\/","ajax":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/bd954.js"></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://rebelion.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rebelion.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rebelion.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Depredadores unidos' href='https://rebelion.org/depredadores-unidos/' />
<link rel='next' title='Hogar, dos continentes con un mismo candidato al Leopardo de Oro' href='https://rebelion.org/hogar-dos-continentes-con-un-mismo-candidato-al-leopardo-de-oro/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://rebelion.org/fernandez-diaz-el-rey-del-subsuelo/" />
<link rel='shortlink' href='https://rebelion.org/?p=315134' />
<link rel="alternate" type="application/json+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Ffernandez-diaz-el-rey-del-subsuelo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Ffernandez-diaz-el-rey-del-subsuelo%2F&#038;format=xml" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-270x270.jpg" />
<meta name="generator" content="WordPress Download Manager 3.2.12" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
<style>
        /* WPDM Link Template Styles */        </style>
<style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #e0e0e0;
                --color-secondary-rgb: 224, 224, 224;
                --color-secondary-hover: #9b9b9b;
                --color-secondary-active: #c4c4c4;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-secondary.btn-xs {
                border-radius: 4px;
            }


        </style>
</head>
<body class="post-template-default single single-post postid-315134 single-format-standard category-espana">
<div id="post" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container-fluid">
<div class="row">
<div id="barrah" onclick="location.href='https://rebelion.org';" class="site-branding-v col-sm-1"></div>
<div class="col-sm-12" id="masthead" style="padding:0">
<header class="site-header" id="masthead" role="banner">
<div class="col-sm-7 col-sm-offset-1">
<a class="goback" href="/">Inicio</a>
</div>
<div class="col-sm-4 search text-right">
<form method="get" id="searchform" action="https://rebelion.org/">
<div>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
<div class="search-adv"><a href="/rebelion/busqueda-avanzada">Avanzada</a></div>
</div>
</div>
</header>
<div id="content" style="margin-top:25px" class="site-content container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main col-md-7" role="main">
<div class="row">
<div class="pull-right">
<span style="margin-right: 15px;font-weight: bold;font-size:10px;font-style: italic;">Recomiendo:</span>
</div>
</div>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="315134"></input><div class="vortex-p-like 315134  icon-thumbs-up"><span class="vortex-p-like-counter 315134">0</span></div></div></div>
<article id="post-315134" class="post-315134 post type-post status-publish format-standard hentry category-espana">
<header class="entry-header">
<div class="row">
<div class="col-xs-12">
<h4 class="subtitle"></h4>
<h1 class="entry-title">Fernández Díaz, el rey del subsuelo</h1>  </div>
</div>
<div class="row">
<div class="col-xs-12 text-right"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://rebelion.org/fernandez-diaz-el-rey-del-subsuelo/&amp;text=Fern%C3%A1ndez%20D%C3%ADaz%2C%20el%20rey%20del%20subsuelo%20" target=&quot;_blank&quot;><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://rebelion.org/fernandez-diaz-el-rey-del-subsuelo/" target="_blank"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#754a0600171f101601483310071bb6d41b11100f50474531b6d8140f59504745101950474507100c504745111019504745060017060010191a535645464d4e171a110c485047451d010105064f5a5a07101710191c1a1b5b1a07125a1310071b141b11100f58111c140f5810195807100c5811101958060017060010191a5a"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div> </div>
</div>
<div class="entry-meta big">
Por <span class="author"><a href="https://rebelion.org/autor/jose-bautista/">José Bautista</a></span> | <span class="date">19/08/2019</span> | <span class="category"><a href="https://rebelion.org/categoria/territorios/espana/" rel="category tag">España</a></span>
</div>
</header>
<div class="row">
<div class="col-xs-12">
<b>Fuentes: </b>La Marea </div>
</div>
<div class="entry-content">
<div>
<p>Poco se habla, cuando se habla de las cloacas del Estado, del exministro del Interior Jorge Fernández Díaz</p>
</div>
<div id="cols">
<p>Jorge Fernández Díaz,ministro del Interior hasta finales de 2016, está desaparecido de la escena pública. Este veterano político franquea el periodo electoral sin apenas dejar rastro, mientras ve cómo sus antiguos subordinados desfilan por los juzgados, arrastrados por una larga lista de casos de corrupción y espionaje político.<b>Los medios de mayor difusión tampoco dan cuenta del «fontanero jefe de las cloacas del Estado</b>«, como le define David Jiménez en el libro que narra su año al frente del diario <i>El Mundo</i>. Sus redes sociales acumulan polvo desde octubre de 2016, coincidiendo con su destitución. Solo <i>Moncloa.com</i>, el misterioso portal que divulga filtraciones del entorno del excomisario Villarejo, <a rel="noreferrer noopener" aria-label=" (abre en una nueva pestaña)" href="https://www.moncloa.com/fernandez-diaz-casado/" target="_blank">da cuenta del ajetreo actual de sus escoltas en Fitero (Navarra)</a>, la localidad natal de su padre, a la que acude con frecuencia en busca de discreción y abrigo familiar.</p>
<p>Dos días después de que el PP obtuviera el peor resultado electoral de su historia, el exministro Jorge Fernández Díaz reapareció en Génova con semblante sereno. El primer titular de Interior del gobierno Rajoy <b>llevaba meses sin dejarse ver en los saraos del partido ni por el Congreso</b>, donde acaba de perder su escaño por Barcelona (fue excluido de las listas del PP) y el aforamiento, lo que le sitúa en un escenario judicial incierto. En la Cámara Baja todavía es recordado como uno de los pocos diputados que casi nunca se saltó un pleno.</p>
<p>Desde el PP aseguran -en voz baja, con prisa y por teléfono- que mantiene sus cargos en la Ejecutiva nacional del partido (Casado le nombró secretario de Interior y Libertades). Un popular del Congreso verbaliza lo que, a su parecer, es evidente: Fernández Díaz<b> «mantiene perfil bajo para no dañar la imagen del partido»</b>, aunque «sigue trabajando detrás de las bambalinas».»Ahora dedica más tiempo a estar con su familia, en especial con sus dos nietos», señala un conocido periodista que comparte amistad con él desde hace varias décadas.</p>
<p>Fernández Díaz es uno de los ministros que más peticiones de dimisión ha enfrentado -la primera, poco después de jurar el cargo, por ordenar la puesta en libertad condicional del etarra Josu Uribetxeberria Bolinaga por lo avanzado del cáncer que sufría- y <b>uno de los más impopulares de la democracia española</b>, a pesar de que sus homólogos figuran entre los mejor valorados. También es el único ministro del Interior que nunca ha recibido una llamada informando sobre un atentado. De derecha a izquierda, quienes le han tratado -incluido Íñigo Errejón- destacan sus maneras afables y su perfil dialogante. Por el contrario, quienes le han «padecido» le describen como un animal político con nervios de acero y profundas convicciones religiosas. Tras 40 años en primera línea política -empezó con 28 años como delegado de Trabajo gracias a UCD-, todavía cabe preguntarse: <b>¿quién es realmente Jorge Fernández Díaz?</b></p>
<p> <b>Cara y cruz</b> </p>
<p>Cataluña es el mejor espejo para contemplar los distintos rostros del exministro, a quien por esos lares se le conocía como <i>El Pato</i>. Corría el año 96. Por primera vez Aznar se encontraba a las puertas de La Moncloa, pero los catalanistas, liderados por Jordi Pujol, tenían la llave de la investidura. La persona que sirvió de correa de transmisión entre el PP nacional y Convergència fue Fernández Díaz, <b>un diputado cercano a las figuras del catalanismo</b>, conocido por su mano dura como gobernador civil de Barcelona, que se saldó con varios independentistas encarcelados a principios de los 80. Sus gestiones dieron fruto. El ya presidente Aznar se lo agradeció<b> concediéndole la primera secretaría de Estado de las tres que acumula en su palmarés</b>. Tendrían que pasar 20 años para que Fernández Díaz se convirtiera en uno de los personajes más detestados por el independentismo catalán.</p>
<p>El día que Rajoy lo nombró ministro del Interior, Fernández Díaz solo atendió un reducido número de llamadas, <a rel="noreferrer noopener" aria-label=" (abre en una nueva pestaña)" href="https://www.elmundo.es/espana/2018/10/21/5bcb8811e2704e13068b45d6.html" target="_blank">entre ellas la de su amigo Artur Mas</a>, que no dudó en apoyar la política de recortes y austeridad del PP. Cuando Mas fue investido <i>president</i>, organizó una cena íntima que contó con el titular de Interior entre sus comensales, junto con el matrimonio Pujol y Duran i Lleida. Cuando el <i>procés</i> catalán desatornilló los frenos y se adentró en la incertidumbre, Rajoy autorizó a Fernández Díaz para hacer de correa de transmisión -una vez más- y se reunió en secreto con Pujol, por entonces líder moral del independentismo. En esos días, el ministro mostraba en público una postura conciliadora y contradecía a su propio partido, por ejemplo, al negarse a la recogida de firmas contra el Estatut de Cataluña.</p>
<p>La máscara del ministro cayó y su amistad con los líderes catalanes saltó por los aires cuando <i>Público.es</i> empezó a divulgar<b> sus conspiraciones, grabadas en su despacho oficial, con Daniel de Alfonso Laso, jefe de la oficina Antifraude en Cataluña</b> («esto la Fiscalía te lo afina», <a href="https://www.publico.es/politica/fernandez-diaz-fiscalia-afima-gestion.html">le decía el ministro con impaciencia</a>), y otros miembros de la <i>policía patriótica</i> del Ministerio del Interior, liderada por el comisario Villarejo, que supuestamente espiaba a los líderes del independentismo y de Podemos y fabricaba pruebas falsas en su contra. También se supo que el ministerio, bajo las órdenes de Fernández Díaz, <b>filtró los apuntes contables de las cuentas de su amigo Pujol en Andorra</b>. Villarejo, en prisión por el <i>caso Tándem</i>(que incluye cohecho, blanqueo de capitales y delitos de organización criminal, como el supuesto espionaje a Pablo Iglesias) e imputado en una larga lista de casos, asegura que Fernández Díaz -que le concedió cuatro medallas policiales- daba el visto bueno a todo lo que hacía pero, tanto en privado como en sede parlamentaria, el exministro asegura no saber nada. La Fiscalía se plantea citar como imputado al exministro, pero fuentes de la misma creen que no se tomará una decisión al respecto hasta después de las elecciones de finales de mayo.</p>
<p>Fernández Díaz tiene dos rostros dispares. Esa característica le permite, por ejemplo, <a rel="noreferrer noopener" href="https://www.publico.es/politica/jorge-fernandez-diaz-angel-guarda.html" target="_blank">apoyar las propuestas de Podemos sobre las puertas giratorias</a> estando precisamente en uno de los partidos con más altos cargos reubicados en empresas públicas privatizadas. Intercambia sus caretas con sutileza en función del momento, un arte que ha perfeccionado tras cinco décadas en la arena política: se muestra moderado ante amigos, enemigos y desconocidos, pero actúa y ordena sin rubor creyendo cumplir con su deber supremo: la defensa de España, que está por delante de todo -incluso de los españoles-. En un bar de Baeza, un grupo de guardias civiles se refiere a él como «el Jóker». Sus compañeros de partido le atribuyen la etiqueta de «vieja escuela» y valoran su fama de ser «un tipo que no necesita maquillaje», aunque le reprochan que considere al PP como un feudo particular.</p>
<p> <b>Cosa del pasado</b> </p>
<p>Fernández Díaz también es una metáfora viva del último medio siglo de la historia de España. Sus palabras y hechos hacen honor a aquello de «cambiar todo para que nada cambie». Este ingeniero industrial de formación <b>tomó el exclusivo ascensor del franquismo</b> (su padre fue teniente coronel de caballería), pero un día despertó siendo demócrata y pudo seguir escalando hasta la cúspide de la política española. Al llegar a lo más alto, continuó trabajando en línea con sus valores nacionalcatólicos. Su paso por Interior deja como legado la Ley de Seguridad Ciudadana, más conocida como Ley Mordaza, las devoluciones en caliente en Ceuta y Melilla, o la policía política bajo el mando de Eugenio Pino, creada supuestamente para obstaculizar investigaciones contra el PP y espiar a sus adversarios, principalmente Podemos (Informe PISA), el exalcalde de Barcelona Xavier Trías, el PSOE (creación de la Brigada de Análisis y Revisión de Casos, <a rel="noreferrer noopener" href="https://www.eldiario.es/politica/Interior-soldados-policia-politica-desaparecidos_0_611039804.html" target="_blank">como las sentencias del 11-M</a>) y el propio tesorero del PP, Luis Bárcenas, en la llamada <i>operación Kitchen</i>, que cuenta con seis imputados condecorados por el propio Fernández Díaz. Los papeles del extesorero dan cuenta de sobresueldos a nombre de un tal &#8216;J. Fdez&#8217; por valor de 72.237 euros. Tan seguro estaba de su estabilidad política que anunció su candidatura tres semanas antes de las elecciones de 2015, cuando Rajoy todavía no había confirmado quiénes integrarían su equipo.</p>
<p>La trayectoria de Fernández Díaz se desarrolla en un entorno con escasa presencia femenina y <b>va de la mano de un nutrido grupo de medios de comunicación</b>, a pesar de su animadversión a las entrevistas. De las pocas que concedió, pasaron a la historia sus frases polémicas sobre el aborto, la homosexualidad, los refugiados o Dios, así como varias meteduras de pata en la radio que arruinaron operativos policiales contra ETA y objetivos yihadistas. Cuenta David Jiménez que en su primer encuentro con Fernández Díaz, poco antes de las elecciones de 2015, este le pidió apoyo. «No son tiempos para la neutralidad (…). <i>La Razón </i>y <i>ABC</i> no nos preocupan. Ya sabemos que están con nosotros y dirán que todo lo hacemos estupendamente», le explicó el ministro. Jiménez asegura que se negó a someter la independencia del diario y días después publicó los encuentros del ministro en su despacho oficial con Rodrigo Rato, imputado por el <i>caso Bankia</i>. En más de una ocasión, a Fernández Díaz se le ha visto almorzando con el <b>comisario Villarejo, Antonio García Ferreras, director de La Sexta, y Eduardo Inda, director de </b><i><b>OK Diario</b></i>, antaño medio predilecto de las filtraciones de Villarejo. También es conocida su <b>cercanía con Mauricio Casals</b>, presidente de<i>La Razón</i> y adjunto al presidente de Atresmedia, el grupo que controla La Sexta y Antena 3, entre otros.</p>
<p>En una de las filtraciones más hediondas de las cloacas, Daniel de Alfonso Laso, jefe de la Oficina Antifraude catalana, <a href="https://www.elmundo.es/espana/2016/06/22/576a59f446163fbe758b4580.html" target="_blank" rel="noreferrer noopener" aria-label=" (abre en una nueva pestaña)">explica a Fernández Díaz que estaba haciendo lo siguiente</a>: «Intentando convencer ahora al Grupo Planeta para que me haga una investigación, para que no aparezca nadie y no sea nada sospechosa». La citada investigación se refería al intento del Ministerio por divulgar información comprometedora -cierta o no- sobre la familia de Oriol Junqueras (ERC). Planeta controla el 40% de Atresmedia y edita <i>La Razón</i>, cabecera de referencia del exministro. El director de este diario, Francisco Marhuenda, es amigo íntimo del exministro, que le nombró comisario honorífico. Su amistad se remonta a los 80, cuando Vicente Cardellach, suegro de Fernández Díaz y entonces presidente del Colegio de Graduados Sociales de Barcelona, <a rel="noreferrer noopener" href="https://www.elplural.com/comunicacion/prensa/el-enriquecimiento-ilicito-de-marhuenda-un-pago-por-su-lealtad-a-fernandez-diaz_41990102" target="_blank">pagó sobresueldos a Marhuenda destapados cuando el posible delito ya había prescrito</a>. En junio, la exmano derecha de Rajoy publicará un libro de memorias editado por Planeta.</p>
<p> <b>Premio al silencio</b> </p>
<p>En el Partido Popular impera una ley no escrita que estipula la obligación de guardar silencio y fidelidad ciega. Es lo que la mafia italiana denomina <i>omertá</i>. Fernández Díaz la respetó a rajatabla incluso en los momentos más difíciles, como cuando trascendió su reunión con el imputado Rodrigo Rato, y el presidente Rajoy y el PP supieron compensarle por ello. Tras un año de complicaciones en su estado de salud y el petardazo de las cloacas del Estado, <i><b>El Pato</b> </i><b>dejó el ministerio por la puerta de atrás y pidió ser embajador en el Vaticano</b>, pero el entorno del Papa Francisco dejó ver su rechazo, esgrimiendo su trato hacia los migrantes en Ceuta y Melilla, y alertado por religiosos españoles que temían que apoyara conspiraciones para derrocar al Pontífice, <a rel="noreferrer noopener" href="https://www.periodistadigital.com/religion/espana/2016/07/27/religion-iglesia-espana-vaticano-no-quiere-a-fernandez-diaz-como-embajador-ante-la-santa-sede.shtml" target="_blank">según fuentes de </a><i><a rel="noreferrer noopener" href="https://www.periodistadigital.com/religion/espana/2016/07/27/religion-iglesia-espana-vaticano-no-quiere-a-fernandez-diaz-como-embajador-ante-la-santa-sede.shtml" target="_blank">Religión Digital</a></i>. Entonces Rajoy decidió ponerle al frente de la Comisión de Exteriores del Congreso, pero todos los partidos del hemiciclo -menos el PP y Ciudadanos- se opusieron. Finalmente acabó presidiendo la Comisión de Peticiones, para la que no se requerían votos. Su esposa, Asunción Cárcoba,<b> mantuvo chófer y coche oficial hasta un año después de su salida del Gobierno</b>.</p>
<p>Fernández Díaz también ha practicado la <i>omertá</i>a la inversa, <b>otorgando medallas policiales</b> a un amplio elenco de agentes bajo sus órdenes que ahora están siendo investigados y juzgados por espionaje ilegal, malversación, prevaricación, amenazas, falsedad documental, tortura y otros delitos. La generosidad del exministro trasciende las fronteras patrias, y en 2014 otorgó la máxima condecoración policial a Abdellatif Hammouchi, jefe del servicio secreto marroquí, meses antes del atentado contra <i>Charlie Hebdo</i>, <a rel="noreferrer noopener" href="https://www.europapress.es/nacional/noticia-fernandez-diaz-recibira-jefe-antiterrorista-marroqui-reclamado-francia-tortura-20160329144131.html" target="_blank">en un momento en que Marruecos se negaba a cooperar con Francia en materia antiterrorista</a> porque la Justicia gala había tratado de detener al jefe de los espías por torturar a ciudadanos franceses. Al exministro, ser católico practicante no le impidió otorgar una medalla a Hamouchi, que acumula varias denuncias por supuestas torturas contra cristianos marroquíes.</p>
<p>Fuente: <a href="http://www.lamarea.com/2019/08/15/fernandez-diaz-el-rey-del-subsuelo/" target="_blank">http://www.lamarea.com/2019/08/15/fernandez-diaz-el-rey-del-subsuelo/</a> </p>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="315134"></input><div class="vortex-p-like 315134  icon-thumbs-up"><span class="vortex-p-like-counter 315134">0</span></div></div></div> </div>
</div>
</article>
</main>
</div>
<div id="secondary" class="widget-area col-md-4" role="complementary">
<aside id="sticky-posts-89" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/monarquia-frente-a-republica/'>MONARQUÍA FRENTE A REPÚBLICA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-680716 post type-post status-publish format-standard hentry category-espana tag-destacado tag-monarquia-frente-a-republica">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Comunicado de la Plataforma Consulta Popular Estatal Monarquía o República</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-fecha-para-la-consulta-popular-monarquia-o-republica-se-decidira-en-octubre/" rel="bookmark">
La fecha para la consulta popular &#8216;Monarquía o República&#8217; se decidirá en octubre </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-21T06:26:00+02:00">21/06/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-680415 post type-post status-publish format-standard has-post-thumbnail hentry category-espana tag-destacado tag-monarquia-frente-a-republica">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-fiscalia-suiza-encuentra-en-andorra-una-cuenta-vinculada-al-corrupto-juan-carlos-de-borbon/" rel="bookmark">
La fiscalía suiza encuentra en Andorra una cuenta vinculada al corrupto Juan Carlos de Borbón </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-18T05:28:00+02:00">18/06/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-672078 post type-post status-publish format-standard has-post-thumbnail hentry category-espana tag-destacado tag-monarquia-frente-a-republica">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/asi-protegio-la-republica-el-patrimonio-historico-de-espana/" rel="bookmark">
Así protegió la República el patrimonio histórico de España </a>
</h2>
</div>
</div>
 <div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/a-moreno/">A. Moreno</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-04-28T07:01:00+02:00">28/04/2021</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/monarquaa-frente-a-repaoblica/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-95" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/por-una-vivienda-dignaargumentos-para-la-lucha/'>POR UNA VIVIENDA DIGNA (ARGUMENTOS PARA LA LUCHA)</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-679895 post type-post status-publish format-standard hentry category-espana tag-destacado tag-por-una-vivienda-dignaargumentos-para-la-lucha">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/sensibilidades-y-posibilidades-en-la-lucha-por-la-vivienda/" rel="bookmark">
Sensibilidades y posibilidades en la lucha por la vivienda </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-15T05:23:00+02:00">15/06/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-679125 post type-post status-publish format-standard hentry category-espana tag-destacado tag-por-una-vivienda-dignaargumentos-para-la-lucha">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/apdha-denuncia-que-ni-la-pandemia-ni-el-decreto-antidesahucios-impiden-los-lanzamientos-en-andalucia/" rel="bookmark">
APDHA denuncia que ni la pandemia ni el decreto antidesahucios impiden los lanzamientos en Andalucía </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-10T05:06:00+02:00">10/06/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-676917 post type-post status-publish format-standard hentry category-espana tag-destacado tag-por-una-vivienda-dignaargumentos-para-la-lucha">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
 <h2 class="entry-title">
<a href="https://rebelion.org/el-fiasco-de-las-politicas-de-vivienda-del-gobierno-vasco/" rel="bookmark">
El fiasco de las políticas de vivienda del gobierno vasco </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/jose-arturo-val-del-olmo/">José Arturo Val del Olmo</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-05-26T05:06:00+02:00">26/05/2021</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/por-una-vivienda-dignabrargumentos-para-la-lucha/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-93" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/laboral-y-sindical-luchas-locales-frentes-globales/'>LABORAL Y SINDICAL (LUCHAS LOCALES, FRENTES GLOBALES)</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-666827 post type-post status-publish format-standard hentry category-espana tag-destacado tag-laboral-y-sindical-luchas-locales">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/yo-teleoperadora-de-financiera-el-corte-ingles-voy-a-la-huelga/" rel="bookmark">
Yo, teleoperadora de Financiera El Corte Inglés, voy a la huelga </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/francisco-vallejo/">Francisco Vallejo</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-03-23T07:35:54+01:00">23/03/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-600474 post type-post status-publish format-standard hentry category-espana tag-destacado tag-frentes-globales tag-laboral-y-sindical-luchas-locales">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-gobierno-no-limita-la-concentracion-de-trabajadores-que-se-da-en-los-centros-de-telemarketing/" rel="bookmark">
El Gobierno no limita la concentración de trabajadores que se da en los centros de telemarketing </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-03-17T06:56:00+01:00">17/03/2020</time>
 </div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-595671 post type-post status-publish format-standard hentry category-espana tag-destacado tag-frentes-globales tag-laboral-y-sindical-luchas-locales">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> ¡Zaragoza digna!</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/un-dia-en-el-epicentro-de-la-lucha/" rel="bookmark">
Un día en el epicentro de la lucha </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/jorge-neira/">Jorge Neira</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-02-18T03:16:00+01:00">18/02/2020</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/laboral-y-sindical-luchas-locales-frentes-globales/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-206" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/crisis-politica-en-cataluna/'>CRISIS POLÍTICA EN CATALUÑA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-683297 post type-post status-publish format-standard has-post-thumbnail hentry category-espana tag-crisis-politica-en-cataluna tag-destacado tag-leer">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Reseña de Anarquismo frente a los nacionalismos (Queimada-FAL)</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/doce-miradas-libertarias-al-proceso-secesionista-en-cataluna/" rel="bookmark">
Doce miradas libertarias al proceso secesionista en Cataluña </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/jesus-aller/">Jesús Aller</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-07-09T06:38:00+02:00">09/07/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-677344 post type-post status-publish format-standard has-post-thumbnail hentry category-espana tag-crisis-politica-en-cataluna tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-tribunal-supremo-niega-a-los-independentistas-catalanes-lo-que-concedio-a-tejero-y-los-gal/" rel="bookmark">
El Tribunal Supremo niega a los independentistas catalanes lo que concedió a Tejero y los GAL </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/gabe-abrahams/">Gabe Abrahams</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-05-29T06:52:00+02:00">29/05/2021</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-94" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/inmigraciondefendiendo-el-libre-mercado/'>INMIGRACIÓN (DEFENDIENDO EL LIBRE MERCADO)</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-684682 post type-post status-publish format-standard has-post-thumbnail hentry category-espana tag-destacado tag-inmigraciondefendiendo-el-libre-mercado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> El Centro de Internamiento de Extranjeros reabre las puertas tras el cierre de un año y tres meses</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/movimientos-sociales-reivindican-el-cierre-definitivo-del-cie-de-valencia/" rel="bookmark">
Movimientos sociales reivindican el cierre definitivo del CIE de Valencia </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/enric-llopis/">Enric Llopis</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-07-21T07:08:00+02:00">21/07/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-680071 post type-post status-publish format-standard hentry category-espana tag-destacado tag-inmigraciondefendiendo-el-libre-mercado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/me-di-por-vencido-el-desamparo-institucional-al-que-se-enfrentan-las-familias-de-personas-migrantes-desaparecidas/" rel="bookmark">
«Me di por vencido»: el desamparo institucional al que se enfrentan las familias de personas migrantes desaparecidas </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/eduardo-robaina/">Eduardo Robaina</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-16T06:56:00+02:00">16/06/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-677281 post type-post status-publish format-standard has-post-thumbnail hentry category-espana tag-destacado tag-inmigraciondefendiendo-el-libre-mercado">
<header>

<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Organizaciones de Derechos Humanos elaboran exigencias y propuestas por lo sucedido en Ceuta</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-defensa-de-nuestras-fronteras-no-puede-anteponerse-a-la-defensa-de-la-vida-y-dignidad-humana/" rel="bookmark">
“La defensa de nuestras fronteras” no puede anteponerse a la defensa de la vida y dignidad humana </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-05-28T08:24:00+02:00">28/05/2021</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/inmigracia3nbrdefendiendo-el-libre-mercado/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-90" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='tag/opinion-es'>OPINIÓN</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/opinia3n/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-244" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/libros-y-documentos-es'>Libros</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-613354 post type-post status-publish format-standard hentry category-espana tag-destacado tag-libros-y-documentos-es">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Reseña de "La transición en rojo y negro, CNT (1973-1980)" de Reyes Casado Gil</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-renacer-del-anarcosindicalismo-espanol-en-el-ocaso-de-la-dictadura/" rel="bookmark">
El renacer del anarcosindicalismo español en el ocaso de la dictadura </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/jesus-aller/">Jesús Aller</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-05-26T07:57:00+02:00">26/05/2020 </time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-588357 post type-post status-publish format-standard hentry category-espana tag-libros-y-documentos-es">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Reseña del libro "No eran trabajadoras, solo mujeres"</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/sindicalismo-feminista-los-cuidados-tambien-se-pelean/" rel="bookmark">
Sindicalismo feminista: los cuidados también se pelean </a>
</h2>
 </div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/jon-las-heras/">Jon Las Heras</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-01-06T07:57:00+01:00">06/01/2020 </time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-91" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/rebelion-en-los-cuarteles'>REBELIÓN EN LOS CUARTELES</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-685934 post type-post status-publish format-standard hentry category-espana tag-destacado tag-rebelion-en-los-cuarteles">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/desde-nuestra-trinchera-a-ras-de-tierra-iii/" rel="bookmark">
Desde nuestra trinchera, a ras de tierra (III) </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/manuel-ruiz-robles/">Manuel Ruiz Robles</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-07-31T05:39:00+02:00">31/07/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-684819 post type-post status-publish format-standard hentry category-espana tag-destacado tag-rebelion-en-los-cuarteles">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-18-de-julio-y-el-deber-de-recordar/" rel="bookmark">
El 18 de Julio y el deber de recordar </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/floren-dimas/">Floren Dimas</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-07-22T06:34:00+02:00">22/07/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-684679 post type-post status-publish format-standard hentry category-espana tag-destacado tag-rebelion-en-los-cuarteles">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-dignidad-herida/" rel="bookmark">
La dignidad herida </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/manuel-ruiz-robles/">Manuel Ruiz Robles</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-07-20T06:59:00+02:00">20/07/2021</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/rebelia3n-en-los-cuarteles/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-92" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/la-indignacion-toma-las-plazas/'> LA INDIGNACIÓN TOMA LAS PLAZAS</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-680747 post type-post status-publish format-standard has-post-thumbnail hentry category-espana category-opinion tag-destacado tag-la-indignacion-toma-las-plazas">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-ciudadania-en-las-plazas-2/" rel="bookmark">
La ciudadanía en las plazas </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/jose-maria-aguera-lorente/">José María Agüera Lorente</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-21T05:10:00+02:00">21/06/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-680444 post type-post status-publish format-standard hentry category-espana tag-destacado tag-la-indignacion-toma-las-plazas">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/a-una-decada-del-15m-cobardemente-escrito-despues-del-aniversario/" rel="bookmark">
A una década del 15M (cobardemente escrito después del aniversario) </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/dailos-gonzalez-diaz/">Dailos González Díaz</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-19T05:52:00+02:00">19/06/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-675722 post type-post status-publish format-standard hentry category-espana tag-destacado tag-la-indignacion-toma-las-plazas">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> 10 años indignados</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/del-15m-al-ayusismo-fin-de-un-ciclo/" rel="bookmark">
Del 15M al “ayusismo”. ¿Fin de un ciclo? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/voces-en-lucha/">Vocesenlucha</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-05-18T06:52:00+02:00">18/05/2021</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/la-indignacia3n-toma-las-plazas/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-96" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/proceso-en-euskal-herria-el-pueblo-quiere-la-paz/'>PROCESO EN EUSKAL HERRIA (EL PUEBLO QUIERE LA PAZ)</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-674941 post type-post status-publish format-standard hentry category-espana tag-destacado tag-proceso-en-euskal-herria-el-pueblo-quiere-la-paz">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Popiedad, libertad y fascismo </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-fascistizacion-de-la-ertzaintza-como-ejemplo/" rel="bookmark">
La fascistización de la Ertzaintza como ejemplo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/inaki-gil-de-san-vicente/">Iñaki Gil de San Vicente</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-05-14T05:04:00+02:00">14/05/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-671933 post type-post status-publish format-standard has-post-thumbnail hentry category-espana tag-destacado tag-proceso-en-euskal-herria-el-pueblo-quiere-la-paz">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-poeta-joseba-sarrionandia-visita-euskal-herria-por-primera-vez-en-36-anos/" rel="bookmark">
El poeta Joseba Sarrionandia visita Euskal Herria por primera vez en 36 años </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-04-24T06:24:00+02:00">24/04/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-666895 post type-post status-publish format-standard has-post-thumbnail hentry category-espana tag-destacado tag-proceso-en-euskal-herria-el-pueblo-quiere-la-paz">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-investigadora-susana-panisello-saca-a-la-luz-la-situacion-de-los-deportados-vascos/" rel="bookmark">
La investigadora Susana Panisello saca a la luz la situación de los deportados vascos </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/martxelo-diaz/">Martxelo Díaz</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-03-24T06:52:00+01:00">24/03/2021</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/proceso-en-euskal-herria-br-el-pueblo-quiere-la-paz/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-97" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/espana/?tag=convocatorias'>CONVOCATORIAS</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/convocatorias/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-98" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/espana/?tag=propuestas-en-otros-medios'>PROPUESTAS EN OTROS MEDIOS</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/propuestas-en-otros-medios/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-99" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/espana/?tag=campanas-documentos-y-comunicados/'>CAMPAÑAS, DOCUMENTOS Y COMUNICADOS</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-595565 post type-post status-publish format-standard hentry category-espana tag-campanas-documentos-y-comunicados">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Comunicado de la Asociación Europa Laica y la Asociación Pro-Derechos Humanos de España</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/ante-el-procesamiento-judicial-de-willy-toledo-por-ofensa-a-los-sentimientos-religiosos/" rel="bookmark">
Ante el procesamiento judicial de Willy Toledo por ofensa a los sentimientos religiosos </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-02-14T04:20:12+01:00">14/02/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-594968 post type-post status-publish format-standard hentry category-espana tag-campanas-documentos-y-comunicados">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Declaración del Colectivo Promotor de la "Plataforma local de apoyo al programa de Gobierno Progresista"</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/una-propuesta-de-informacion-debate-y-accion/" rel="bookmark">
Una propuesta de información, debate y acción </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-01-28T05:13:04+01:00">28/01/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-387065 post type-post status-publish format-standard hentry category-espana tag-campanas-documentos-y-comunicados">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/jornada-de-lucha-por-la-sanidad-publica-el-10-diciembre-2018/" rel="bookmark">
Jornada de Lucha por la Sanidad Pública, el 10 diciembre 2018 </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2018-11-07T05:18:10+01:00">07/11/2018</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/espana/campaaas-documentos-y-comunicados/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">ENLACES</h1> <div class="textwidget"><center><a class="titdcha" href="http://www.insurgente.org/index.php" target="_blank" rel="noopener noreferrer">inSurGente</a><br><br><a class="titdcha" href="http://www.lahaine.org/" target="_blank" rel="noopener noreferrer">La Haine. Proyecto de desobediencia informativo</a><br><br><a class="titdcha" href="http://www.kaosenlared.net" target="_blank" rel="noopener noreferrer">Kaosenlared. Comunicación libre y alternativa</a><br><br><a class="titdcha" href="http://www.nodo50.org" target="_blank" rel="noopener noreferrer">Nodo50 Contrainformación en Red</a><br><br><a class="titdcha" href="http://www.loquesomos.org" target="_blank" rel="noopener noreferrer">Loquesomos. Partidarios de la libertad de comunicación</a><br><br><a class="titdcha" href="http://www.nodo50.org/espacio/" target="_blank" rel="noopener noreferrer">corriente[a]lterna</a><br><br><a class="titdcha" href="http://www.marxismo.info" target="_blank" rel="noopener noreferrer">marxismo.info</a><br><br><a class="titdcha" href="http://www.rebelion.org/noticia.php?id=16783" target="_blank" rel="noopener noreferrer">Enlaces Republicanos</a><br><br><a class="titdcha" href="http://www.ateneo.unam.mx/larepublica.htm" target="_blank" rel="noopener noreferrer">Constitución de la II República -1931- (texto completo)</a><br><br><a class="titdcha" href="http://www.forumperlamemoria.org/spip.php?article49" target="_blank" rel="noopener noreferrer">Forum por la Memoria PV - Listado de enterramientos en fosas comunes del cementerio de Valencia</a><br><br><a class="titdcha" href="http://www.cgt.es/" target="_blank" rel="noopener noreferrer">Confederación General del Trabajo (CGT)</a><br><br><a class="titdcha" href="http://www.cnt.es/home.php" target="_blank" rel="noopener noreferrer">Confederación Nacional del Trabajo (CNT)</a><br><br><a class="titdcha" href="http://www.intersindical.es/" target="_blank" rel="noopener noreferrer">Confederación Intersindical</a><br><br><a class="titdcha" href="http://http://www.rebelion.org/apartado.php?id=404" target="_blank" rel="noopener noreferrer">Horizonte Ramón Fernández Durán</a><br><br><a class="titdcha" href="http://http://www.rebelion.org/apartado.php?id=356" target="_blank" rel="noopener noreferrer">29-S Huelga General en España</a><br><br><a class="titdcha" href="http://www.rebelion.org/noticia.php?id=29602" target="_blank" rel="noopener noreferrer">Noticias y análisis sobre la Cumbre Iberoamericana en Salamanca (octubre 2005)</a><br><br></center></div>
</aside></div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="pie col-md-7 text-left">
Esta obra está bajo una licencia de Creative Commons. <a href="/terminos-uso">Términos de Uso</a>
</div>
<div class="pie col-md-5 text-right">
<ul class="list-inline social-buttons">
<li class="nos"><a href="/nosotros">¿Quiénes somos?</a></li>
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                jQuery(function($){

                    
                });
            </script>
<div id="fb-root"></div>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/1c0c2.css" media="all" />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script src="https://rebelion.org/wp-content/cache/minify/a97a5.js"></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script src="https://rebelion.org/wp-content/cache/minify/b1bd0.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php","nonce":"f7e72fc1fa","color":"#828384"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/32917.js"></script>
</body>
</html>
