<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<title>Nuestros prisioneros son la expresión pública más consciente de lo que es el sionazismo &#8211; Rebelion</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed" href="https://rebelion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed de los comentarios" href="https://rebelion.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rebelion.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 14px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#1b7fcc!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#0a0101!important;
		}
		</style>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/5d0c6.css" media="all" />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/88411.css" media="all" />
<script src="https://rebelion.org/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/rebelion.org\/","site":"https:\/\/rebelion.org\/","ajax":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/bd954.js"></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://rebelion.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rebelion.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rebelion.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Libertad para los jóvenes encarcelados de la primera línea y para todos los presos políticos' href='https://rebelion.org/libertad-para-los-jovenes-encarcelados-de-la-primera-linea-y-para-todos-los-presos-politicos/' />
<link rel='next' title='El Parlamento Europeo rechaza el lavado verde del gas y la energía nuclear en una votación crucial en la comisión parlamentaria' href='https://rebelion.org/el-parlamento-europeo-rechaza-el-lavado-verde-del-gas-y-la-energia-nuclear-en-una-votacion-crucial-en-la-comision-parlamentaria/' />
<meta name="generator" content="WordPress 5.3.12" />
<link rel="canonical" href="https://rebelion.org/al-congreso-de-la-asociacion-europea-de-defensa-de-los-detenidos-palestinos-a-los-prisioneros-palestinos/" />
<link rel='shortlink' href='https://rebelion.org/?p=726168' />
<link rel="alternate" type="application/json+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fal-congreso-de-la-asociacion-europea-de-defensa-de-los-detenidos-palestinos-a-los-prisioneros-palestinos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fal-congreso-de-la-asociacion-europea-de-defensa-de-los-detenidos-palestinos-a-los-prisioneros-palestinos%2F&#038;format=xml" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-270x270.jpg" />
<meta name="generator" content="WordPress Download Manager 3.2.37" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
<style>
        /* WPDM Link Template Styles */        </style>
<style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #e0e0e0;
                --color-secondary-rgb: 224, 224, 224;
                --color-secondary-hover: #9b9b9b;
                --color-secondary-active: #c4c4c4;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: &quot;Rubik&quot;, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-secondary.btn-xs {
                border-radius: 4px;
            }


        </style>
</head>
<body class="post-template-default single single-post postid-726168 single-format-standard category-palestina-y-oriente-proximo">
<div id="post" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container-fluid">
<div class="row">
<div id="barrah" onclick="location.href='https://rebelion.org';" class="site-branding-v col-sm-1"></div>
<div class="col-sm-12" id="masthead" style="padding:0">
<header class="site-header" id="masthead" role="banner">
<div class="col-sm-7 col-sm-offset-1">
<a class="goback" href="/">Inicio</a>
</div>
<div class="col-sm-4 search text-right">
<form method="get" id="searchform" action="https://rebelion.org/">
<div>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
<div class="search-adv"><a href="/rebelion/busqueda-avanzada">Avanzada</a></div>
</div>
</div>
</header>
<div id="content" style="margin-top:25px" class="site-content container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main col-md-7" role="main">
<div class="row">
<div class="pull-right">
<span style="margin-right: 15px;font-weight: bold;font-size:10px;font-style: italic;">Recomiendo:</span>
</div>
</div>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="726168"></input><div class="vortex-p-like 726168  icon-thumbs-up"><span class="vortex-p-like-counter 726168">2</span></div></div></div>
<article id="post-726168" class="post-726168 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado">
<header class="entry-header">
<div class="row">
<div class="col-xs-12">
<h4 class="subtitle">Palabras dirigidas al 7º Congreso de la Asociación Europea para la Defensa de los Detenidos Palestinos</h4>
<h1 class="entry-title">Nuestros prisioneros son la expresión pública más consciente de lo que es el sionazismo</h1> </div>
</div>
<div class="row">
<div class="col-xs-12 text-right"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://rebelion.org/al-congreso-de-la-asociacion-europea-de-defensa-de-los-detenidos-palestinos-a-los-prisioneros-palestinos/&amp;text=Nuestros%20prisioneros%20son%20la%20expresi%C3%B3n%20p%C3%BAblica%20m%C3%A1s%20consciente%20de%20lo%20que%20es%20el%20sionazismo%20" target=&quot;_blank&quot;><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://rebelion.org/al-congreso-de-la-asociacion-europea-de-defensa-de-los-detenidos-palestinos-a-los-prisioneros-palestinos/" target="_blank"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0b388988e898f928ed8cfcd8d8f948e949293988f928ed8cfcd8e9293d8cfcd919cd8cfcd98858d8f988e943e4e93d8cfcd8d3e479f91949e9cd8cfcd903e5c8ed8cfcd9e92938e9e9498938998d8cfcd9998d8cfcd9192d8cfcd8c8898d8cfcd988ed8cfcd9891d8cfcd8e9492939c87948e9092dbdecdcec5c69f929984c0d8cfcd9589898d8ec7d2d28f989f9891949293d3928f9ad29c91d09e92939a8f988e92d09998d0919cd09c8e929e949c9e949293d098888f928d989cd09998d099989b98938e9cd09998d091928ed099988998939499928ed08d9c91988e899493928ed09cd091928ed08d8f948e949293988f928ed08d9c91988e899493928ed2"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div> </div>
</div>
<div class="entry-meta big">
Por <span class="author"><a href="https://rebelion.org/autor/ramon-pedregal-casanova/">Ramón Pedregal Casanova</a></span> | <span class="date">23/06/2022</span> | <span class="category"><a href="https://rebelion.org/categoria/territorios/palestina-y-oriente-proximo/" rel="category tag">Palestina y Oriente Próximo</a></span>
</div>
</header>
<div class="row">
<div class="col-xs-12">
<b>Fuentes: </b>Rebelión </div>
</div>
<div class="entry-content">
<div class="entradilla">
<p>Al Congreso de la Asociación Europea de Defensa de los Detenidos Palestinos.<br />
A los Prisioneros Palestinos</p>
</div>
<div id="cols">
<p>Congresistas, representantes de todos los defensores de nuestros Prisioneros, agradeciendo emocionado vuestra acogida, necesito empezar por enviar mi abrazo fraterno a los camaradas Prisioneros, sean de la edad que sean, Niños, mujeres y hombres, y con ellos quiero que mi reconocimiento comprenda al Pueblo Palestino por completo, pues todo nuestro Pueblo, del primero al último de nuestros hermanos tienen en su casa muchos mártires, y en todas las casas se les respeta y ama.</p>
<p>Nuestros Prisioneros son el ejemplo de conocimiento, de identificación, de señalamiento del enemigo, es por eso por lo que ese monstruo, venido de a saber donde, los odia tanto, los encierra en celdas bajo tierra, los mete en jaulas y los cuelga al aire, a la lluvia, al sol, no les deja tener comunicaciones con sus hijos, sus padres, sus abogados, no los atiende médicamente para que mueran poco a poco, los tortura física y psicológicamente, persigue a sus familias con asaltos a sus domicilios, robando y aterrorizando a los Niños, destrozando y robando sus útiles y objetos de valor, demoliendo sus casas, destruyendo sus cultivos, aislándolas en guetos… y aun así, nuestros prisioneros luchan declarándose en huelga de hambre, negándose a asistir ante la pantomima de unos falsos jueces, exponiendo su vida hasta en el último agujero sionazi para continuar su lucha y llamar a la conciencia de los pueblos del mundo: el ejemplo de los 6 fugados nos llena de orgullo.</p>
<p>Nuestros Prisioneros son la expresión pública más consciente de lo que es el sionazismo, el componente político de la entidad neocolonial, del ocupante ilegal al que debería juzgar la Corte Penal Internacional porque incumple todo el Derecho Internacional para robar Palestina. Ese enemigo de Palestina, y de todo el mundo, hace en Palestina de punta de lanza del imperialismo, y todos los días, hora a hora, minuto a minuto con su ejército neocolonial practica la que llaman “detención administrativa”, un secuestro propio de bandidos, y encierra, de entre nuestros valientes hermanos a aquellos que no pueden escapársele.</p>
<p>Camaradas Prisioneros, quisiera que os llegasen éstas palabras para que sepáis de nuestro respeto infinito, que no os abandonamos nunca, que os tenemos presentes como aquel que en la guerra, en medio de una batalla, vuelve al lugar de mayor peligro para recuperar a su hermano herido, y éste le declara, con un hilo de voz que aun le queda, que encontrándose en la peor situación sabía que él, su amigo, se jugaría la vida por recogerle aunque hubiese muerto.</p>
<p>De igual manera, denunciamos cada día la pasividad y complicidad de gobiernos, denunciamos las palabras de los organismos internacionales, palabras sin ningún valor porque no se plasman en la realidad, no intervienen en el curso dictatorial del sionismo, no participan de la lucha por vuestra liberación, denunciamos a la inmensa mayoría de los medios de difusión, callan y normalizan el crimen por encontrarse bajo la mano del enemigo de Palestina. A ninguno de todos éstos parece importar que el 3º y el 4º Convenios de Ginebra, en sus artículos 31 y 92 respectivamente, se haga mención expresa del trato que la potencia ocupante debe dar a los prisioneros de guerra: atención médica, prevención y curación, y puesta en libertad de los prisioneros con enfermedades sin cura posible. Y señalada la opresión que sufren los prisioneros para llevarlos a morir, denunciamos desde aquí cómo unos mueren antes de alcanzar su fecha de salida de prisión, y otros al poco de salir fallecen por las enfermedades producidas por las torturas y las causadas por los alimentos que les dan en las peores condiciones. Igualmente hay que denunciar el robo de órganos de los prisioneros, como se ha demostrado en casos de fallecimiento, y los experimentos que los sionistas llevan a cabo con ellos. El objetivo del sionazismo como viene comprobándose es acabar con la vida de los prisioneros y del Pueblo Palestino en general, es vaciar el país, es arrancar toda señal de Palestina. Hay que hacer mención especial a Gaza, cárcel a cielo abierto, nunca se ha conocido barbarie semejante. La Palestina de Gaza bloqueada desde 2007 por tierra, mar y aire, sufre el robo de su agua, el envenenamiento de sus campos, el secuestro de sus pescadores, la destrucción sistemática de sus hospitales, centros educativos, viviendas, centros de ayuda internacional, Gaza, con más del 80% de sus Niños enfermos no recibe ni ayuda ni atención, ¿dónde están las campañas contra el crimen que cometen con Gaza? Habiéndose advertido de la imposible supervivencia de los 2 millones de personas en prisión, los medios ocultan la situación y la normalizan. ¿Deben callar quienes se proclaman “civilizados”? La Defensa de los Derechos Humanos es enemiga del crimen que la entidad neocolonial comete diariamente.</p>
<p>Nosotros, como prueba el Congreso que realizamos, no callaremos hasta ver que los prisioneros salen en libertad, pues esa será la primera prueba, también, de la libertad de Palestina.</p>
<p>¡Con todo mi corazón!</p>
<p>¡Con toda mi conciencia!</p>
<p>¡Con toda mi vida!</p>
<p>¡Viva Palestina Libre!</p>
<p><em><strong>Ram</strong></em><em><strong>ón Pedregal Casanova&nbsp;</strong></em><em>es autor de los libros: Gaza 51 días; Palestina. Crónicas de vida y Resistencia; Dietario de Crisis; Belver Yin en la perspectiva de género y Jesús Ferrero; y, Siete Novelas de la Memoria Histórica. Posfacios. Presidente de AMANE. Miembro de la Asociación Europea de Apoyo a los Detenidos Palestinos.&nbsp;</em><em>Miembro de la Red en Defensa de la Humanidad (REDH).&nbsp;</em><em>Miembro del Frente Antiimperialista Internacionalista e integrante de la Red de Artistas, Intelectuales y Comunicadores Solidarios con Nicaragua y el FSLN.</em></p>
<p>Su último libro:&nbsp;<em>Palestina es Palestina</em></p>
<p class="entradilla"><b>Rebelión ha publicado este artículo con el permiso del autor mediante una <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" rel="noopener noreferrer">licencia de Creative Commons</a>, respetando su libertad para publicarlo en otras fuentes.</b></p>
</div>
</div>
</article>
</main>
</div>
<div id="secondary" class="widget-area col-md-4" role="complementary">
<aside id="sticky-posts-214" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/yemen-la-guerra-olvidada'>YEMEN, LA GUERRA OLVIDADA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-722672 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-yemen-la-guerra-olvidada">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Informe del <i>Centre Delás</i>, Amnistía Internacional y el ECCHR</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/exportacion-de-armas-espanolas-y-presuntos-crimenes-de-guerra-en-yemen-2/" rel="bookmark">
Exportación de armas españolas y presuntos crímenes de guerra en Yemen </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/jordi-calvo-rufanges/">Jordi Calvo Rufanges</a>, <a href="https://rebelion.org/autor/christian-schliemann-radbruchc/">Christian Schliemann-Radbruchc</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-05-23T09:48:59+02:00">23/05/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-713668 post type-post status-publish format-standard has-post-thumbnail hentry category-palestina-y-oriente-proximo tag-destacado tag-yemen-la-guerra-olvidada">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Yemen</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/yemen-una-cincuentena-de-ninos-asesinados-o-mutilados-en-dos-meses/" rel="bookmark">
Una cincuentena de niños asesinados o mutilados en dos meses </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-03-14T06:04:00+01:00">14/03/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-712137 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-yemen-la-guerra-olvidada">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/un-doloroso-manto-de-silencio-sobre-yemen/" rel="bookmark">
Un doloroso manto de silencio sobre Yemen </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/txente-rekondo/">Txente Rekondo</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-03-02T08:51:25+01:00">02/03/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-700191 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-yemen-la-guerra-olvidada">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> 8000 muertos y heridos: </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/ninos-yemenies-pagan-por-agresion-saudi/" rel="bookmark">
Niños yemeníes pagan por agresión saudí </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-11-22T09:18:17+01:00">22/11/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-681919 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-yemen-la-guerra-olvidada">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/yemen-en-la-encrucijada-final/" rel="bookmark">
Yemen en la encrucijada final </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/francesc-casado/">Francesc Casadó</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-29T08:22:37+02:00">29/06/2021</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-120" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/el-imperio-recurre-al-califato-el-estado-islamico/'>EL IMPERIO RECURRE AL CALIFATO: EL ESTADO ISLÁMICO</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-595987 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-el-imperio-recurre-al-califato-el-estado-islamico">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista al internacionalista Martin Klamper</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-solucion-era-frenar-a-isis/" rel="bookmark">
“La solución era frenar a ISIS” </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/leandro-albani/">Leandro Albani</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-02-21T08:24:00+01:00">21/02/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-312860 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-el-imperio-recurre-al-califato-el-estado-islamico">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/muerto-el-califa-viva-el-califa/" rel="bookmark">
Muerto el Califa, viva el Califa </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/guadi-calvo/">Guadi Calvo</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-11-07T09:58:31+01:00">07/11/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-321866 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-el-imperio-recurre-al-califato-el-estado-islamico">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> El líder del Estado Islámico reapareció en un video después de cinco años</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-regreso-del-muerto-vivo/" rel="bookmark">
El regreso del muerto vivo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/leandro-albani/">Leandro Albani</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-05-06T06:09:23+02:00">06/05/2019</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/el-imperio-recurre-al-califato-el-estado-islamico/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-121" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/boicot-desinversiones-y-sanciones-contra-el-apartheid-israela/'>BOICOT, DESINVERSIONES Y SANCIONES CONTRA EL APARTHEID ISRAELÍ</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-716091 post type-post status-publish format-standard has-post-thumbnail hentry category-palestina-y-oriente-proximo tag-boicot-desinversiones-y-sanciones-contra-el-apartheid-israeli tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a Omar Barghouti sobre el futuro del movimiento BDS</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/nuestro-momento-sudafricano/" rel="bookmark">
«Nuestro momento sudafricano» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/adam-shapiro/">Adam Shapiro</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-04-01T06:01:00+02:00">01/04/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-680404 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-boicot-desinversiones-y-sanciones-contra-el-apartheid-israeli tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/caf-la-parte-contratante-de-la-primera-parte/" rel="bookmark">
CAF: la parte contratante de la primera parte… </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/santiago-gonzalez-vallejo/">Santiago González Vallejo</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-18T09:14:10+02:00">18/06/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-661648 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-boicot-desinversiones-y-sanciones-contra-el-apartheid-israeli tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> La Justicia empieza a acotar los abusos de las corporaciones </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/caf-entre-la-soberbia-y-la-balanza-de-la-justicia/" rel="bookmark">
CAF, entre la soberbia y la balanza de la justicia </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/santiago-gonzalez-vallejo/">Santiago González Vallejo</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-02-20T07:09:18+01:00">20/02/2021</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/boicot-desinversiones-y-sanciones-contra-el-apartheid-israela/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-123" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/flotillas-solidarias/'>FLOTILLAS SOLIDARIAS</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-603209 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-flotillas-solidarias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-flotilla-de-la-libertad-se-hara-a-la-mar-contra-el-bloqueo-de-gaza-mas-tarde-de-lo-planeado/" rel="bookmark">
La Flotilla de la Libertad se hará a la mar contra el bloqueo de Gaza más tarde de lo planeado </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-03-31T07:02:00+02:00">31/03/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-595060 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-flotillas-solidarias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/campana-2020-de-la-flotilla-de-la-libertad-por-la-infancia-palestina/" rel="bookmark">
Campaña 2020 de la Flotilla de la Libertad «Por la infancia palestina» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-01-30T08:11:28+01:00">30/01/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-588655 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-flotillas-solidarias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
 <a href="https://rebelion.org/apoyo-a-la-flotilla-de-la-libertad-que-en-mayo-intentara-llegar-a-gaza/" rel="bookmark">
Apoyo a la Flotilla de la Libertad que en mayo intentará llegar a Gaza </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/varios-firmantes/">Varios firmantes</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-01-15T07:37:49+01:00">15/01/2020</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/flotillas-solidarias/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-122" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/nueva-masacre-en-gaza/'>NUEVA MASACRE EN GAZA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-364353 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-nueva-masacre-en-gaza">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-historia-oculta-de-las-invasiones-israelies-de-gaza/" rel="bookmark">
La historia oculta de las invasiones israelíes de Gaza </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/leandro-albani/">Leandro Albani</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2017-05-24T20:37:18+02:00">24/05/2017</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-335654 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-nueva-masacre-en-gaza">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Análisis minucioso de los informes de Amnistía Internacional sobre la Operación Muro Protector (Informe completo en pdf.)</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/ha-perdido-el-norte-amnistia-internacional/" rel="bookmark">
¿Ha perdido el norte Amnistía Internacional? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/norman-g-finkelstein/">Norman G. Finkelstein</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2015-09-03T21:09:06+02:00">03/09/2015</time>
</div>
 </div>
</header>
</article>
<article class="col-xs-12" class="post-335605 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-nueva-masacre-en-gaza">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Análisis minucioso de los informes de Amnistía Internacional sobre la Operación Muro Protector</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/ha-perdido-el-norte-amnistia-internacional-quinta-y-sexta-parte/" rel="bookmark">
¿Ha perdido el norte Amnistía Internacional? (quinta y sexta parte) </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/norman-g-finkelstein/">Norman G. Finkelstein</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2015-09-02T22:24:29+02:00">02/09/2015</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/nueva-masacre-en-gaza/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-124" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/palestina-y-oriente-proximo/?tag=territorios'>TERRITORIOS</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/territorios/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-125" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/egipto/'>EGIPTO</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-601368 post type-post status-publish format-standard has-post-thumbnail hentry category-palestina-y-oriente-proximo tag-destacado tag-egipto">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Negación, miedo y dictadura</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-desastre-del-coronavirus-en-egipto/" rel="bookmark">
El desastre del coronavirus en Egipto </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/david-hearst/">David Hearst</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-03-21T07:05:38+01:00">21/03/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-314855 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-egipto">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/en-el-contexto-de-la-lucha-contra-el-terrorismo-egipto-esta-llevando-a-cabo-una-limpieza-etnica-de-los-beduinos-del-sinai/" rel="bookmark">
En el contexto de la lucha contra el terrorismo, Egipto está llevando a cabo una limpieza étnica de los beduinos del Sinaí </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/amelia-smith/">Amelia Smith</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-08-15T20:34:35+02:00">15/08/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-323987 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-egipto">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> La muerte de Mohamed Morsi</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-gota-que-colma-el-vaso-en-la-revolucion-egipcia/" rel="bookmark">
La gota que colma el vaso en la revolución egipcia </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/rania-al-malky/">Rania Al Malky</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-06-19T07:53:07+02:00">19/06/2019</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/egipto/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-126" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/palestina/'>PALESTINA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-725372 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-palestina">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-ineficacia-de-las-palabras-solas/" rel="bookmark">
La ineficacia de las palabras solas </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ramon-pedregal-casanova/">Ramón Pedregal Casanova</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-06-16T08:03:12+02:00">16/06/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-725263 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-palestina">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-anti-defamation-league-sale-a-construir-la-realidad-perfecta-o-ferpecta/" rel="bookmark">
La <i>Anti-defamation League</i> sale a construir la realidad perfecta (¿o ferpecta?) </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/luis-e-sabini-fernandez/">Luis E. Sabini Fernández</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-06-15T06:49:00+02:00">15/06/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-723858 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-palestina">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/va-a-intervenir-la-corte-penal-internacional-ante-el-asesinato-sionista-de-la-periodista-sheriin-abu-akleh/" rel="bookmark">
¿Va a intervenir la Corte Penal Internacional ante el asesinato sionista de la periodista Sheriin Abu Akleh? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ramon-pedregal-casanova/">Ramón Pedregal Casanova</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-06-02T06:31:00+02:00">02/06/2022</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/palestina/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-127" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/siria/'>SIRIA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-706216 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-siria">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Siria</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/los-malos-tiempos-pasaran/" rel="bookmark">
Los malos tiempos pasarán </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/higinio-polo/">Higinio Polo</a>  </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-15T04:27:59+01:00">15/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-705169 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-siria">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-piano-de-la-muerte-de-la-carcel-de-palmira/" rel="bookmark">
El “piano” de la muerte de la cárcel de Palmira </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/jean-pierre-perrin/">Jean-Pierre Perrin</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-06T09:59:50+01:00">06/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-677716 post type-post status-publish format-standard has-post-thumbnail hentry category-palestina-y-oriente-proximo tag-destacado tag-siria">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Siria</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/elecciones-bajo-agresion/" rel="bookmark">
Elecciones bajo agresión </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/pablo-jofre-leal/">Pablo Jofré Leal</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-01T06:53:00+02:00">01/06/2021</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/siria/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-128" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/kurdistan-un-pueblo-sin-derechos/'>KURDISTÁN, UN PUEBLO SIN DERECHOS</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-725736 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-kurdistan-un-pueblo-sin-derechos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Kurdistán</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/brotes-de-la-revolucion/" rel="bookmark">
Brotes de la revolución </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/mauricio-centurion/">Mauricio Centurión</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-06-18T08:35:13+02:00">18/06/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-712788 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-kurdistan-un-pueblo-sin-derechos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-movimiento-kurdo-y-la-larga-marcha-por-la-libertad-de-abdullah-ocalan/" rel="bookmark">
El movimiento kurdo y la larga marcha por la libertad de Abdullah Öcalan </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/alberto-colin-huizar/">Alberto Colin Huizar</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-03-07T09:06:56+01:00">07/03/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-702167 post type-post status-publish format-standard has-post-thumbnail hentry category-palestina-y-oriente-proximo tag-destacado tag-kurdistan-un-pueblo-sin-derechos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a la Delegación del ministerio de cultura de Rojava en Euskal Herria</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-desarrollo-cultural-depende-del-espacio-de-libertad/" rel="bookmark">
«El desarrollo cultural depende del espacio de libertad» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/orsola-casagrande-2/">Orsola Casagrande</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-12-09T06:27:32+01:00">09/12/2021</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/kurdistan-un-pueblo-sin-derechos/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-129" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/palestina-y-oriente-proximo/?tag=tematicos-para-entender-lo-basico/'>TEMÁTICOS. PARA ENTENDER LO BÁSICO</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-552922 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-tematicos-para-entender-lo-basico">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/breve-guia-politica-para-intentar-ubicarse-en-egipto-mejorada/" rel="bookmark">
Breve guía política para intentar ubicarse en Egipto (mejorada) </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/alberto-pradilla/">Alberto Pradilla</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2012-12-12T07:42:01+01:00">12/12/2012</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-533137 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-tematicos-para-entender-lo-basico">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Cronología de una agresión</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/israel-de-1948-hasta-nuestros-dias/" rel="bookmark">
Israel de 1948 hasta nuestros días </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/armando-brinis-zambrano/">Armando Brinis Zambrano</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2011-12-06T21:45:12+01:00">06/12/2011</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-531397 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-tematicos-para-entender-lo-basico">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/de-balfour-a-obama-el-pensamiento-colonial-sobre-palestina/" rel="bookmark">
De Balfour a Obama: el pensamiento colonial sobre Palestina </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/roger-sheety/">Roger Sheety</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2011-11-11T22:08:06+01:00">11/11/2011</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/tematicos-para-entender-lo-basico/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-131" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/revoluciones-en-el-mundo-arabe/'> REVOLUCIONES EN EL MUNDO ÁRABE</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-313300 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-revoluciones-en-el-mundo-arabe">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a Gilbert Achcar</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-largo-proceso-de-la-revolucion-arabe-mas-que-una-primavera/" rel="bookmark">
El largo proceso de la revolución árabe, más que una primavera </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/joris-leverink/">Joris Leverink</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-11-19T16:46:19+01:00">19/11/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-361737 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-revoluciones-en-el-mundo-arabe">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/mubarak-fue-liberado-de-prision-terminando-con-lo-ultimo-que-quedaba-de-la-primavera-arabe/" rel="bookmark">
Mubarak fue liberado de prisión terminando con lo último que quedaba de la Primavera Árabe </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/guido-luppino/">Guido Luppino</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2017-03-28T07:35:09+02:00">28/03/2017</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-346590 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-revoluciones-en-el-mundo-arabe">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a Asef Bayat</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/a-cinco-anos-de-las-revueltas-arabes/" rel="bookmark">
A cinco años de las revueltas árabes </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ozgur-gokmen/">Özgür Gökmen</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2016-05-16T08:26:54+02:00">16/05/2016</time>
 </div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/revoluciones-en-el-mundo-arabe/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-132" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/libano-en-la-encrucijada/'>LÍBANO EN LA ENCRUCIJADA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-682973 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-destacado tag-libano-en-la-encrucijada">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Líbano</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/manipulacion-y-desinformacion-las-armas-del-imperio-y-el-sionismo/" rel="bookmark">
Manipulación y desinformación, las armas del imperio y el sionismo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/pablo-jofre-leal/">Pablo Jofré Leal</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-07-06T08:22:50+02:00">06/07/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-614824 post type-post status-publish format-standard has-post-thumbnail hentry category-palestina-y-oriente-proximo tag-destacado tag-libano-en-la-encrucijada tag-pandemia-global">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Líbano. Entre el COVID-19 y la entrada en <i>default</i></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-rebrote-de-la-violencia-en-el-paraiso-de-los-cedros-entre-el-covid-19-y-la-entrada-en-default/" rel="bookmark">
El rebrote de la violencia en el paraíso de los cedros </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/karen-maron/">Karen Maron</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-06-02T06:30:00+02:00">02/06/2020</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/labano-en-la-encrucijada/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-133" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/masacre-en-gaza/'>MASACRE EN GAZA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-539893 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-masacre-en-gaza">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Primer aniversario de la muerte del activista Vittorio Arrigoni</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-verdad-os-hara-libres/" rel="bookmark">
La verdad os hará libres </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/egidia-beretta-arrigoni/">Egidia Beretta Arrigoni</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2012-04-15T08:30:48+02:00">15/04/2012</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-534697 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-masacre-en-gaza">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/cronica-contra-la-desmemoria-plomo-fundido/" rel="bookmark">
Crónica contra la desmemoria: «Plomo Fundido» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/octavio-fraga-guerra/">Octavio Fraga Guerra</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2012-01-01T08:00:35+01:00">01/01/2012</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-474806 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-masacre-en-gaza">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/operacion-plomo-solido-la-ultima-matanza-de-israel/" rel="bookmark">
Operación plomo sólido: la última matanza de Israel </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/higinio-polo/">Higinio Polo</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2009-03-30T13:45:07+02:00">30/03/2009</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/masacre-en-gaza/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-134" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/israel-embiste-al-labano/'>ISRAEL EMBISTE AL LÍBANO</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-433109 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-israel-embiste-al-libano">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Vídeo. (41:39)</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/libano-las-huellas-del-imperio-2/" rel="bookmark">
Libano: Las Huellas Del Imperio </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/angel-palacios/">Angel Palacios</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2007-01-04T19:51:37+01:00">04/01/2007</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-431170 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-israel-embiste-al-libano">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Documental</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-cosecha-de-siddiqine/" rel="bookmark">
La cosecha de Siddiqine </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2006-12-03T11:18:40+01:00">03/12/2006</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-429256 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-israel-embiste-al-libano">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-lider-de-hezbollah-advierte-que-libano-se-puede-convertir-en-otro-irak-o-afganistan/" rel="bookmark">
El líder de Hezbollah advierte que Líbano se puede convertir en «otro Irak o Afganistán» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/agencia-federal-de-noticias/">Agencia Federal de Noticias</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2006-11-03T08:38:21+01:00">03/11/2006</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/israel-embiste-al-labano/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-135" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/arafat-la-muerte-del-padre/'>ARAFAT: LA MUERTE DEL PADRE</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-447520 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-arafat-la-muerte-del-padre">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-ultimo-beso-de-arafat/" rel="bookmark">
El último beso de Arafat </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/suhail-hani-daher-akel/">Suhail Hani Daher Akel</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2007-10-11T23:42:41+02:00">11/10/2007</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-397796 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-arafat-la-muerte-del-padre">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-pasion-de-arafat/" rel="bookmark">
La Pasión de Arafat </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/gilad-atzmon/">Gilad Atzmon</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2004-11-25T12:32:42+01:00">25/11/2004</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-397700 post type-post status-publish format-standard hentry category-palestina-y-oriente-proximo tag-arafat-la-muerte-del-padre">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/estoy-tan-apesadumbrado-yasser/" rel="bookmark">
Estoy tan apesadumbrado, Yasser </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ahmed-amr/">Ahmed Amr</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2004-11-22T11:22:34+01:00">22/11/2004</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/arafat-la-muerte-del-padre/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-136" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/palestina-y-oriente-proximo/?tag=convocatorias'>CONVOCATORIAS</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/convocatorias/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-137" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/palestina-y-oriente-proximo/?tag=articulos-anteriores'>ARTÍCULOS ANTERIORES</a></h1>
<div class="upw-posts lateral hfeed">
<p class="upw-not-found">
No posts found. </p>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/palestina-y-oriente-proximo/convocatorias/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="text-146" class="widget widget_text"><h1 class="widget-title">ENLACES</h1> <div class="textwidget"><center><a class="titdcha" href="http://www.aish.es" target="_blank" rel="noopener noreferrer">Aish</a><br><br><a class="titdcha" href="http://entretierras.net/" target="_blank" rel="noopener noreferrer">Entretierras</a><br><br><a class="titdcha" href="https://traduccionsiria.blogspot.com.es/" target="_blank" rel="noopener noreferrer">Traducciones de la revolución siria</a><br><br><a class="titdcha" href="https://yass1984.blogspot.com.es/" target="_blank" rel="noopener noreferrer">El cofre damasquino</a><br><br><a class="titdcha" href="http://eurasianhub.com/" target="_blank" rel="noopener noreferrer">Eurasian Hub</a><br><br><a class="titdcha" href="http://www.laproximaguerra.com/" target="_blank" rel="noopener noreferrer">La próxima guerra</a><br><br><a class="titdcha" href="http://http://ongmusulmanesporlapaz.es/" target="_blank" rel="noopener noreferrer">Musulmanes por la paz</a><br><br></center></div>
</aside></div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="pie col-md-7 text-left">
Esta obra está bajo una licencia de Creative Commons. <a href="/terminos-uso">Términos de Uso</a>
</div>
<div class="pie col-md-5 text-right">
<ul class="list-inline social-buttons">
<li class="nos"><a href="/nosotros">¿Quiénes somos?</a></li>
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                jQuery(function($){

                    
                });
            </script>
<div id="fb-root"></div>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/1c0c2.css" media="all" />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script src="https://rebelion.org/wp-content/cache/minify/a97a5.js"></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script src="https://rebelion.org/wp-content/cache/minify/b1bd0.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php","nonce":"2bb1dd6e69","color":"#828384"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/32917.js"></script>
</body>
</html>
