<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<title>Trump y la podredumbre política de Estados Unidos &#8211; Rebelion</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed" href="https://rebelion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed de los comentarios" href="https://rebelion.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rebelion.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 14px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#1b7fcc!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#0a0101!important;
		}
		</style>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/5d0c6.css" media="all" />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/88411.css" media="all" />
<script src="https://rebelion.org/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/rebelion.org\/","site":"https:\/\/rebelion.org\/","ajax":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/bd954.js"></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://rebelion.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rebelion.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rebelion.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Sonríe, quejarse es antidemocrático' href='https://rebelion.org/sonrie-quejarse-es-antidemocratico/' />
<link rel='next' title='Sudán del Sur: una década de independencia, guerras y hambre' href='https://rebelion.org/sudan-del-sur-una-decada-de-independencia-guerras-y-hambre/' />
<meta name="generator" content="WordPress 5.3.12" />
<link rel="canonical" href="https://rebelion.org/trump-y-la-podredumbre-politica-de-estados-unidos/" />
<link rel='shortlink' href='https://rebelion.org/?p=742977' />
<link rel="alternate" type="application/json+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Ftrump-y-la-podredumbre-politica-de-estados-unidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Ftrump-y-la-podredumbre-politica-de-estados-unidos%2F&#038;format=xml" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-270x270.jpg" />
<meta name="generator" content="WordPress Download Manager 3.2.53" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
<style>
        /* WPDM Link Template Styles */        </style>
 <style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #e0e0e0;
                --color-secondary-rgb: 224, 224, 224;
                --color-secondary-hover: #9b9b9b;
                --color-secondary-active: #c4c4c4;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-secondary.btn-xs {
                border-radius: 4px;
            }


        </style>
</head>
<body class="post-template-default single single-post postid-742977 single-format-standard category-ee-uu">
<div id="post" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container-fluid">
<div class="row">
<div id="barrah" onclick="location.href='https://rebelion.org';" class="site-branding-v col-sm-1"></div>
<div class="col-sm-12" id="masthead" style="padding:0">
<header class="site-header" id="masthead" role="banner">
<div class="col-sm-7 col-sm-offset-1">
<a class="goback" href="/">Inicio</a>
</div>
<div class="col-sm-4 search text-right">
<form method="get" id="searchform" action="https://rebelion.org/">
<div>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
<div class="search-adv"><a href="/rebelion/busqueda-avanzada">Avanzada</a></div>
</div>
</div>
</header>
<div id="content" style="margin-top:25px" class="site-content container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main col-md-7" role="main">
<div class="row">
<div class="pull-right">
<span style="margin-right: 15px;font-weight: bold;font-size:10px;font-style: italic;">Recomiendo:</span>
</div>
</div>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="742977"></input><div class="vortex-p-like 742977  icon-thumbs-up"><span class="vortex-p-like-counter 742977">15</span></div></div></div>
<article id="post-742977" class="post-742977 post type-post status-publish format-standard has-post-thumbnail hentry category-ee-uu tag-destacado">
<header class="entry-header">
<div class="row">
<div class="col-xs-12">
<h4 class="subtitle"></h4>
<h1 class="entry-title">Trump y la podredumbre política de Estados Unidos</h1> </div>
</div>
<div class="row">
<div class="col-xs-12 text-right"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://rebelion.org/trump-y-la-podredumbre-politica-de-estados-unidos/&amp;text=Trump%20y%20la%20podredumbre%20pol%C3%ADtica%20de%20Estados%20Unidos%20" target=&quot;_blank&quot;><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://rebelion.org/trump-y-la-podredumbre-politica-de-estados-unidos/" target="_blank"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#102f6365727a7573642d4462657d60352220693522207c71352220607f74627574657d726275352220607f7cd3bd64797371352220747535222055636471747f63352220457e79747f6336332023282b727f74692d35222078646460632a3f3f627572757c797f7e3e7f62773f6462657d603d693d7c713d607f74627574657d7262753d607f7c79647973713d74753d75636471747f633d657e79747f633f"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div> </div>
</div>
<div class="entry-meta big">
Por <span class="author"><a href="https://rebelion.org/autor/marc-vandepitte/">Marc Vandepitte</a></span> | <span class="date">01/12/2022</span> | <span class="category"><a href="https://rebelion.org/categoria/territorios/ee-uu/" rel="category tag">EE.UU.</a></span>
</div>
<img width="640" height="360" src="https://rebelion.org/wp-content/uploads/2020/09/trump-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://rebelion.org/wp-content/uploads/2020/09/trump-1024x576.jpg 1024w, https://rebelion.org/wp-content/uploads/2020/09/trump-330x186.jpg 330w, https://rebelion.org/wp-content/uploads/2020/09/trump-768x432.jpg 768w, https://rebelion.org/wp-content/uploads/2020/09/trump.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /> </header>
<div class="row">
<div class="col-xs-12">
<b>Fuentes: </b>De Wereld Morgen<br><br>Traducido del neerlandés para Rebelión por Sven Magnus </div>
</div>
<div class="entry-content">
<div class="entradilla">
<p>Según los principales medios de comunicación, la democracia ha triunfado en Estados Unidos, ya que Biden ha conservado una estrecha mayoría en el Senado en las elecciones de mitad de mandato. Pero es una lectura superficial. Si profundizamos, vemos una gran podredumbre del sistema político. Hoy más que nunc, la democracia está en peligro, especialmente ahora que Trump ha vuelto a declarar su candidatura para las próximas elecciones presidenciales. </p>
</div>
<div id="cols">
<p>En
el
<a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2022/03/01/remarks-of-president-joe-biden-state-of-the-union-address-as-delivered/">Estado
de la Unión</a>
en marzo de 2022 el Presidente Biden habló en respuesta a la guerra
en Ucrania de la gran lucha entre países democráticos y
autocráticos en todo el mundo. Pero es posible que la batalla entre
democracia y autocracia tenga que librarse sobre
todo
dentro del
propio Estados Unidos.
</p>
<h2>El
factor Trump
</h2>
<p>
La
putrefacción del sistema político se inició hace mucho tiempo.
<a href="https://www.ft.com/content/cabfd2bc-54d9-4a9e-8cd2-d8e1e19351d1">Desde
la Segunda Guerra Mundial</a>
el partido republicano ha estado coqueteando con figuras paranoicas,
extremadamente conservadoras y derechistas (1).
Personas
como Joseph McCarthy (2),
Barry Goldwater, Richard Nixon, Ronald Reagan, Newt Gingrich (3)<sup>
</sup>y
Pat Buchanan (4)
prepararon el camino para una figura como Trump. En otras palabras,
la podredumbre ya tiene décadas y está profundamente arraigada en
el partido republicano.
</p>
<p>En otros países la extrema derecha germina invariablemente <em>junto a </em>los partidos mayoritarios. Pero en Estados Unidos el sistema electoral no lo permite, por eso la extrema derecha tiene que echar raíces <em>dentro </em>de uno de los dos grandes partidos. </p>
<p>Trump
prolongó el proceso de derechización y podredumbre que ya existe
desde la
década de 1950,
pero hizo más que eso. Desde su llegada a la Casa Blanca aceleró el
proceso de putrefacción y empezó a controlar
el Partido
Republicano.
</p>
<h2>Noticias falsas
</h2>
<p>El
sello de Trump son las fake news. Durante su mandato lanzó una media
de más de siete <a href="http://www.other-news.info/2018/08/president-trump-has-made-4229-false-or-misleading-claims-in-558-days/">mentiras</a>
o declaraciones engañosas diarias. Y lo que es más grave, gran
parte de sus base electoral las creó. Por ejemplo, <a href="https://www.counterpunch.org/2022/08/26/only-fools-count-on-capital-to-stop-late-fascism/">tres
cuartas partes de los </a>votantes republicanos
sigue convencido de que Biden robó las elecciones. <a href="https://www.economist.com/united-states/2021/01/28/republicans-face-a-choice-between-donald-trump-and-reality">La
mitad de sus partidarios</a>
cree que luchó contra el abuso sexual infantil en altas esferas del
Partido
Demócrata
(5).
</p>
<p>Las
noticias falsas y las teorías de la conspiración no son nada nuevo
en Estados Unidos, pero Trump ha conseguido convertir estos inventos
en <a href="https://www.economist.com/united-states/2021/01/28/republicans-face-a-choice-between-donald-trump-and-reality">una
sola gran historia</a>
y darle legitimidad presidencial. El Partido
Republicano
ha dejado atrás la verdad y la realidad. Los hechos y la ciencia ya
no cuentan.
</p>
<p>Tres
cuartas partes de los republicanos considera que una mala reacción a
la vacuna <a href="https://www.ft.com/content/a2e499d0-10f0-4fa2-8243-e23eedc4f9f4">es
más arriesgado que contraer el propio
covid-19</a>.
Martin Wolf de<em>
Financial Times </em>cita
a <a href="https://www.nytimes.com/2021/01/09/magazine/trump-coup.html">Timothy
Snyders</a>:
«La posverdad
es igual al prefascismo y Trump es nuestro presidente de la
posverdad». Wolf <a href="https://www.ft.com/content/c085e962-f27c-4c34-a0f1-5cf2bd813fbc">añade</a>:
«Si la verdad es subjetiva, la violencia decide. Entonces no
puede haber una verdadera democracia, solo
habrá espacio para las bandas de matones rivales o para la banda
dominante del líder».
</p>
<h2>Radicalización, polarización
y violencia
</h2>
<p>Durante
mucho tiempo proliferaron
en Estados Unidos las
creencias extremistas, odiosas y violentas, pero en la mayoría de
los casos estaban confinadas a los márgenes del debate político.
Durante la presidencia de Trump y a través de sus acciones se han
“normalizado” opiniones como la “supremacía blanca”, la
islamofobia, la homofobia o las teorías conspirativas salvajes. Se
convirtieron en la corriente principal y cada vez más personas
comenzaron a compartir y promover esos puntos de vista.
</p>
<p>Tras
la mortal actuación de grupos neonazis en Charlottesville en 2017
Trump como presidente habló de «<a href="https://www.vanityfair.com/news/2021/11/charlottesville-verdict-donald-trump-very-fine-people">gente
muy buena</a>»
entre los manifestantes. Bajo su mandato, nunca hubo ningún problema
con declaraciones abiertamente racistas o demostraciones de odio
hacia las mujeres.
</p>
<figure class="wp-block-image size-large"><img src="https://www.dewereldmorgen.be/wp-content/uploads/2022/11/neonazis-in-Charlottesville-640x480.jpg" alt="" /><figcaption>Foto: Manifestación de neonazis en Charlottesville en 2017 (Anthony Crider, Flickr / CC BY 2.0)</figcaption></figure>
<p>Los
partidarios de Trump también se radicalizaron por la <a href="https://www.ft.com/content/9dfdf457-a578-40f0-8d9b-f80057542d3f">infiltración
de grupos fascistas</a>
en canales pro-Trump, con el objetivo de empujar a sus partidarios
hacia la extrema derecha. Aparentemente con éxito.</p>
<p>Trump
ha logrado fusionar ideas extremistas y a veces marginales muy
diferentes en <a href="https://www.ft.com/content/a2e499d0-10f0-4fa2-8243-e23eedc4f9f4">un
proyecto político único y claro</a>.
Un proyecto que hace que la gente se sienta parte de algo que
<a href="https://www.ft.com/content/6da53be7-e809-48d2-99f6-0e1348e68391">trasciende
a sí mismo</a>
y consigue movilizarlos. Ese movimiento y esa movilización también
muestran rasgos cada vez más violentos. El asalto al Capitolio del 6
de enero de 2021 fue la <a href="https://www.ft.com/content/5c471c49-de90-4f5f-9c91-19be0daa491c" target="_blank" rel="noreferrer noopener">culminación</a>
de cuatro años de escalada de violencia de la extrema derecha, desde
los manifestantes con antorchas en <a href="https://en.wikipedia.org/wiki/Unite_the_Right_rally" target="_blank" rel="noreferrer noopener">Charlottesville</a>
que gritaban contra los negros y los judíos, <a href="https://www.dailymail.co.uk/news/article-8230031/Trump-tells-Dem-governors-LIBERATE-Michigan-Virginia-Minnesota.html" target="_blank" rel="noreferrer noopener">milicias
fuertemente armadas</a>
que se manifestaron contra el confinamiento, hasta los planes para
secuestrar y posiblemente eliminar al
<a href="https://en.wikipedia.org/wiki/Gretchen_Whitmer_kidnapping_plot" target="_blank" rel="noreferrer noopener">gobernador
de Michigan</a>.</p>
<p>Se
estima que actualmente hay <a href="https://www.ft.com/content/8f9543f4-4aa5-4853-80a8-2ed218784140" target="_blank" rel="noreferrer noopener">cientos
de grupos paramilitares</a>
que operan en Estados Unidos. Algunos poseen armas muy pesadas.
Juntos cuentan con unos <a href="https://www.ft.com/content/7f107265-db5b-44ce-a34b-2b59687ec4d5" target="_blank" rel="noreferrer noopener">50.000
miembros</a>.
Estados Unidos está saturado de <a href="https://www.bloomberg.com/news/articles/2022-05-25/how-many-guns-in-the-us-buying-spree-bolsters-lead-as-most-armed-country">400
millones de armas de fuego</a>,
incluidos
al menos <a href="https://www.forbes.com/sites/joewalsh/2021/03/25/us-has-at-least-20-million-assault-rifles-a-ban-wouldnt-reduce-that-number/">20
millones de fusiles de asalto</a>,
la
mayoría de los cuales son propiedad de bribones de derechas. El gran
apoyo electoral con el que cuenta Trump da vida a los grupos
paramilitares de extrema derecha y los hace más audaces.
</p>
<p>Los
supremacistas blancos y otros extremistas de derecha fueron
responsables de dos tercios de todos los <a href="https://www.theguardian.com/world/2020/oct/22/white-supremacists-rightwing-domestic-terror-2020" target="_blank" rel="noreferrer noopener">atentados
y complots terroristas</a>
en el territorio de Estados Unidos. La mitad de esa violencia se
dirigió contra
manifestantes. Los colegios electorales, las escuelas, los centros
médicos y el personal de las bibliotecas en muchos lugares están
siendo <a href="https://www.counterpunch.org/2022/08/26/only-fools-count-on-capital-to-stop-late-fascism/">asediados
por bandas neofascistas</a>.
Recuerda a las bandas de matones fascistas de la
década de 1930.</p>
<p>Esta
radicalización se traduce en una polarización extrema: o se está a
favor de Trump o se está en contra. Su estilo provocador alimenta
perfectamente esta polarización. Cada vez que se pasa de la raya y
se le ataca por ello, puede gritar que sus adversarios intentan
coartar su libertad de expresión.
</p>
<p>Los
medios de comunicación dominantes desempeñan un papel fundamental
en
esa polarización. Los arrebatos de
fuerza
de Trump garantizan el espectáculo y son buenos para las cifras de
venta y, por tanto, para los ingresos publicitarios. La degeneración
de figuras como Trump es un efecto secundario de lo que Thomas
Decreus describe como democracia del espectáculo, pero que es
extremadamente peligroso (6).</p>
<p>Una
polarización tan extrema hace prácticamente imposible el
funcionamiento democrático, sobre todo si se cuestiona hasta el
propio resultado electoral. El
antes citado
<a href="https://www.ft.com/content/c085e962-f27c-4c34-a0f1-5cf2bd813fbc">Martin
Wolf</a>
se pregunta con razón: «¿Cómo puede funcionar la democracia
si la mayoría de los votantes de uno de los dos partidos principales
cree que las elecciones que
se han perdido
son una
selecciones
que
han sido robadas?
¿Cómo se puede obtener el poder de forma pacífica y mantenerlo de
forma legítimo? En
última instancia, ¿quién
decide, aparte de la violencia?»
</p>
<h2>Control sobre el partido
</h2>
<p>En
seis años Trump ha conseguido doblegar por completo al Partido
Republicano
a su voluntad. Muchos de los parlamentarios, gobernadores y alcaldes
son <a href="https://moncadalectores.blogspot.com/2020/12/guerra-civil-de-baja-intensidad-en.html">acólitos
fieles</a>
de Trump. Un
<a href="file:///C:%5CUsers%5Cmarcv%5CDocuments%5Cartikels%20lopend%5Clopend%5C22%2011%20verroting%20VS%20politiek%5C%E2%80%A2%09https:%5Cwww.counterpunch.org%5C2022%5C08%5C26%5Conly-fools-count-on-capital-to-stop-late-fascism%5C">93%</a>
de los candidatos preferidos de Trump ganaron las primarias
republicanas. Muchos de ellos no fueron elegidos en estas elecciones
intermedias, pero eso no impide que los parlamentarios republicanos
estén aún más en sintonía con él que antes.</p>
<p>Muchos
miembros del partido que no están de acuerdo con él no se atreven a
abrir la boca, por
<a href="https://www.ft.com/content/8c4c7071-d756-4358-a85f-e12b4dd66ba6">miedo</a>
de ser atacados en <a href="https://www.ft.com/content/f43e9510-9222-4a98-b1f3-399ffb9feba4">las
redes sociales</a>
o a
que en las próximas nominaciones pase por delante de ellos un
aspirante que está más en la línea de Trump. Así, <a href="https://www.economist.com/leaders/2022/08/18/will-donald-trump-run-again">ocho
de los diez republicanos</a>
que votaron en la Cámara de Representantes para destituirlo por el
asalto al Capitolio se jubilaron o fueron expulsados en las
elecciones internas del partido debido
a
su presión.</p>
<p>El
Partido
Republicano
ya no se define por ideología o convicción, sino principalmente por
<a href="https://www.ft.com/content/a2e499d0-10f0-4fa2-8243-e23eedc4f9f4">lealtad
a Trump</a>.
Quedó
muy claro tras la negativa de la gran mayoría de su partido a
pronunciarse contra su papel en el asalto al Capitolio.
</p>
<p>
Su
popularidad ha caído recientemente, pero sus seguidores siguen
siendo numerosos. Entre los partidarios republicanos, puede contar
con la aprobación de <a href="https://www.economist.com/briefing/2022/08/18/donald-trumps-hold-on-the-republican-party-is-unquestionable">65%</a>.
Para la próxima carrera a la Casa Blanca <a href="https://www.ft.com/content/a45a6563-a597-4720-80a2-d61bcca703fd">el
48%</a>
de
los republicanos prefiere a Trump, es
decir, casi
el doble de su presunto oponente, Ron De Santis, el actual gobernador
de Florida.
</p>
<h2>Control sobre las
instituciones
</h2>
<p>Bajo
el liderazgo de Trump los republicanos están trabajando para socavar
y destruir la democracia desde adentro. Lo hacen <a href="https://www.theguardian.com/commentisfree/2021/dec/17/republicans-plotting-destroy-democracy">infiltrándose
en las más altas esferas</a>
de los estados y del
gobierno federal.
</p>
<p>Actualmente
ya cuentan con <a href="https://www.counterpunch.org/2022/08/26/only-fools-count-on-capital-to-stop-late-fascism/">la
mayoría del poder judicial federal</a>,
incluido el superpoderoso Tribunal Supremo. En las elecciones de
mitad de mandato también prevalecen
en
la Cámara de Representantes.</p>
<p>Actualmente
controlan al menos la mitad de los gobiernos estatales más
influyentes del país. Y quizás lo más importante, planean
obtener el control <a href="https://www.rsn.org/001/the-trumpbannon-plan-to-take-over-elections.html">de
las comisiones electorales</a>
en los estados nombrando personal leal a Trump. En bastantes estados
ya lo han conseguido, lo
que en caso necesario
facilitará la declaración de ilegalidad del resultado de las
elecciones presidenciales de 2024.
</p>
<p>Al
fin y al cabo, Trump seguirá contando con una maquinaria
propagandística muy potente, tanto a través de los medios de
comunicación como de las redes sociales (alternativas), en parte
gracias a Musk. También nombró a muchos <a href="https://jacobinmag.com/2021/01/donald-trump-white-working-class-trumpism">jueces
conservadores</a>
y convirtió el
Tribunal Supremo en un bastión conservador.
</p>
<h2>Socavar la democracia
</h2>
<p>No
sería la primera vez que un sistema parlamentario occidental es
socavado y destruido desde dentro. Pensemos en gran parte de las
democracias europeas de la
década de 1930
y, más recientemente, en Turquía, Hungría, Filipinas, El
Salvador&#8230;
</p>
<p>En
su libro <em>Cómo
mueren las democracias</em>
dos profesores de Harvard describen que la historia demuestra que ni
siquiera es tan difícil. La eliminación del sistema democrático
requiere una serie de cosas: conquistar el control del poder
judicial, de los servicios de inteligencia y de las fuerzas
policiales; dejar fuera de juego a la oposición política y,
preferentemente, a los medios de comunicación; poner de su lado a la
élite económica y cultural en la medida de lo posible; y, por
último, doblegar el sistema electoral a su voluntad (7).</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://www.dewereldmorgen.be/wp-content/uploads/2022/11/How-democracies-die-400x480.jpg" alt="" width="307" height="368" /></figure></div>
<p>Está
muy
claro que Trump ya ha recorrido una buena parte de este camino. Si se
vuelven a cuestionar
las próximas elecciones presidenciales de 2024, podría provocar el
caos y una grave <a href="https://www.ft.com/content/a2e499d0-10f0-4fa2-8243-e23eedc4f9f4">crisis
constitucional</a>.
</p>
<p>Según
<a href="https://www.theguardian.com/commentisfree/2021/aug/03/donald-trump-memo-election-corrupt-justice-department">Robert
Reich</a>
anterior ministro de Trabajo en Estados Unidos, «el
protofascismo de Donald Trump representa la mayor amenaza interna
para la democracia estadounidense desde la Guerra Civil»
(1861-1865). Reich tiene más que razón, sin embargo, tenemos que
profundizar un poco más.
</p>
<p>Es
cierto que Trump tiene una gran responsabilidad en el alto grado de
putrefacción de la situación política actual en Estados Unidos,
pero el problema es más profundo y no depende de su persona o
carisma. En caso de que Trump se vea abatido por una enfermedad o
tenga que abandonar por acciones legales, <a href="https://www.counterpunch.org/2022/08/26/only-fools-count-on-capital-to-stop-late-fascism/">puede
ser sustituido fácilmente</a>
por el gobernador protofascista de Florida Ron DeSantis, que
potencialmente aún es más peligroso.
</p>
<p>Hay
al menos dos defectos fundamentales del sistema político
estadounidense que permiten y perpetúan la actual podredumbre: la
pésima condición social de gran parte de la población -de la que
los demócratas son en parte responsables- y el control de las
grandes empresas
sobre la política.
</p>
<h2>El
cementerio social y la responsabilidad de los demócratas</h2>
<p>Un
<a href="https://www.mintpressnews.com/christmas-half-million-americans-homeless/263723/">58%</a>
de los ciudadanos del país más rico del mundo vive al
día.
A menudo deben
aceptar dos o tres trabajos para no caer en la pobreza. Muchos
mayores de 65 años tampoco pueden permitirse jubilarse y siguen
trabajando, literalmente, hasta caer muertos.
</p>
<figure class="wp-block-image size-large"><img src="https://www.dewereldmorgen.be/wp-content/uploads/2022/11/dakloos-koppel-in-San-Francisco-640x480.jpg" alt="" /><figcaption>Foto: Una pareja de indigentes en San Francisco (Franco Folini, Flickr)</figcaption></figure>
<p>Unos
<a href="https://abcnews.go.com/US/10-americans-struggle-cover-400-emergency-expense-federal/story?id=63253846">130
millones de estadounidenses</a>
(un
40%)
no tienen suficiente dinero en el banco para hacer frente a una
emergencia de 400 dólares. De estos, <a href="https://inthesetimes.com/working/entry/22370/coronavirus-covid-capitalism-workers-paid-sick-leave-medicare-for-all">80
mill</a><a href="https://inthesetimes.com/working/entry/22370/coronavirus-covid-capitalism-workers-paid-sick-leave-medicare-for-all">ones</a>
(el
25%)
aplazan
el tratamiento de una enfermedad grave debido a su coste. En este
país de alta tecnología una
de cada nueve personas
se
acuesta con hambre.
</p>
<p>En
ningún lugar del mundo occidental la brecha entre ricos y pobres es
tan grande como aquí. El <a href="https://www.economist.com/finance-and-economics/2014/11/06/forget-the-1">0,1%
de los ricos</a>
posee lo mismo que el 90% de los de abajo.
</p>
<p>Los
republicanos no
son en absoluto los únicos responsables de esta situación.
Los demócratas también
aplicaron
políticas de austeridad antisociales. Es
imperdonable que
un partido que se dice progresista haya permitido esta degradación
social.
</p>
<p>Las
personas que retrocedieron socialmente
en los últimos 40 años se sienten
abandonadas
por los demócratas y empiezan
a buscar alternativas. Una proporción aterradoramente grande de la
población de Estados Unidos está aparentemente tan perturbada
quebusca de un líder fuerte, aunque ese líder diga las mayores
tonterías e incluso vaya en contra de sus propios intereses.
</p>
<p>No
es de extrañar que Trump tenga muchos seguidores entre <a href="https://jacobinmag.com/2020/12/right-wing-populism-may-be-wounded-but-its-certainly-not-dead">las
capas sociales con poca educación</a>,
en
este
caso sobre
todo
de la población blanca. Las pasadas elecciones de medio término
mostraron una vez más que
los demócratas han perdido parte de su base tradicional de
<a href="https://www.ft.com/content/ee5db7ad-07c6-4a34-9188-0d00743129c4">la
población trabajadora</a>.</p>
<p>La
historia demuestra que un cementerio social es un excelente caldo de
cultivo para que florezca la extrema derecha. Vemos
que hoy ocurre lo
mismo en otros países como Hungría, Brasil (Bolsonaro), Turquía,
India&#8230;
</p>
<p>Resulta
imposible
ignorar la conclusión: la putrefacción de la política ha tenido
lugar sobre todo en el seno
del partido republicano, pero los demócratas han contribuido a crear
un terreno fértil para ello. Pero la podredumbre no se limita a los
políticos, sino que hay que cavar una capa más profunda. Hay que
ver quién controla esa clase.
</p>
<h2>El
papel de la élite económica
</h2>
<p>
En un país
capitalista el alto grado de espectáculo hace que sea fácil tener
la impresión de que el político es quien toma las decisiones
políticas más importantes,
pero
entre bastidores son las grandes empresas quienes
marcan las líneas y definen las principales orientaciones.
</p>
<p>Un
gobierno puede permitirse un cierto margen, pero tiene
un margen de maniobra limitado.
Cuando las fuerzas progresistas se hacen con una parte del poder del
Estado, como por ejemplo en Grecia durante la crisis del euro, se
acaba la partida
(8).</p>
<p>La
clase política está, por así decirlo, atada con una correa a los
grandes grupos de capital. Ese control -o correa- en Estados Unidos
es más obvio que en ningún otro país. En la crisis del
coronavirus
los gigantes farmacéuticos fueron
los protagonistas
y obtuvieron
enormes
beneficios. Ahora son los gigantes de la energía los que tienen
secuestrada la crisis climática y están ganando
dinero
a costa de la
ciudadanía
con
la actual crisis energética.
</p>
<p>Y
hoy es la industria militar la que alimenta la fiebre de la guerra y
se hace con grandes beneficios. En 2008 fueron los grandes bancos
estadounidenses los responsables de
la crisis financiera, pero fueron las
personas
trabajadoras
quienes
pagaron el precio.
</p>
<p>Ese control se hace aún más evidente en las campañas electorales. Para ser elegido en Estados Unidos, hay que contar con un presupuesto muy elevados para la campaña y este proviene principalmente del sector empresarial. Por ejemplo, Biden pudo contar con el apoyo <a href="https://www.nytimes.com/2020/08/09/business/joe-biden-wall-street.html">financiero masivo de Wall Street</a> en las últimas elecciones presidenciales, al igual que Hillary Clinton y Obama antes.</p>
<p>La
élite económica selecciona así
a «su» personal político. Ese
mismo control férreo fue
el que
también impidió que el muy popular pero de izquierda Bernie Sanders
fuera
candidato presidencial de
los demócratas. Para las grandes empresas una persona así es
simplemente impensable.
</p>
<figure class="wp-block-image size-large"><img src="https://www.dewereldmorgen.be/wp-content/uploads/Schermafbeelding-2020-02-12-om-22.11.00-768x424.png" alt="" /><figcaption>Foto: Bernie Sanders (berniesanders.com)</figcaption></figure>
<p>La
historia nos enseña que la élite económica prefiere líderes
políticos voluntariosos y predecibles, pero
si no hay alternativa, no duda en ofrecer un salvavidas al bufón más
descarado o irresponsable, siempre que defienda sus intereses. Eso
explica por qué Trump dispuso de <a href="https://www.opensecrets.org/pres16/candidate?id=N00023864">un
enorme
presupuesto</a>
para ser elegido en 2016 y que al
principio de su mandato pudiera
contar con el
apoyo de
la <a href="https://www.economist.com/leaders/2018/05/24/why-corporate-america-loves-donald-trump">gran
mayoría de la élite económica</a>
gracias a los importantes recortes fiscales que aprobó (9).<sup>
</sup>Incluso
después de asaltar el Capitolio, Trump sigue contando con su
generoso apoyo. En las
pasadas
elecciones
parciales
fue el <a href="https://truthout.org/articles/trump-is-raking-in-millions-of-dollars-with-fascist-fundraising-emails/">mayor
recaudador de fondos</a>
para su partido.
</p>
<p>La
situación se
puede resumir de la siguiente manera:
la
élite económica no tolera una salida de izquierdas a la crisis
económica, solo
acepta una que se adapte a sus intereses. En un clima político
polarizado esa
salida va
inevitablemente en
dirección
a
la
extrema derecha. Este
es el destino de un sistema político en el que, en última
instancia, quienes
mandan son
las grandes empresas.</p>
<h2>¿Qué hacer?</h2>
<p>
Para
invertir esa tendencia deben ocurrir varias cosas. Para contrarrestar
la amenaza de la violencia armada hay que contener a las milicias
paramilitares. Esto tendría que ir acompañado de una revisión y
depuración de las fuerzas policiales y del ejército, así como de
un cambio en la ley de armas.
</p>
<p>
Para
eliminar el caldo de cultivo de la extrema derecha se
necesita
una especie de <a href="https://www.ft.com/content/abcfbd0e-4097-11e9-b896-fe36ec32aece">nuevo
contrato social</a>
o, mejor dicho, un Marshall plan social. Sus
principales ingredientes son
una
fiscalidad justa, una sanidad accesible, el aumento de los salarios
(mínimos) y de las jubilaciones, y el abaratamiento de la enseñanza
superior.
</p>
<p>
El
propio sistema político también
necesita un profundo <em>reseteo,
</em>lo
que
implica varios aspectos que trascienden este artículo. Aún más
fundamental es acabar
con
el control de la élite económica -no elegida- sobre la toma de
decisiones políticas, lo
cual solo
será posible si se acaba
con
su poder desproporcionado.
</p>
<p>
Deshacer la
polarización y recuperar un debate político sereno exigirá poner
bajo control democrático los medios de comunicación y las redes
sociales, ahora en manos de poderosos grupos de capital.
</p>
<p>
Así que
queda mucho trabajo por hacer, pero la situación no es tan
desesperada. Con la llegada de Bernie Sanders se ha
conmocionado profundamente el panorama político de los partidos
estadounidenses. Tras las campañas electorales de 2016 y 2020 ha
comenzado un nuevo movimiento esperanzador. Como
en muchos otros países del mundo, estas
fuerzas progresistas se enfrentan a un reto enorme.
</p>
<h4>
<br>
Notas:
</h4>
<p>
(1) En la década de 1950 McCarthy organizó una
caza de brujas de anticomunistas. En la década de 1960 fue el muy
conservador <a href="https://es.wikipedia.org/wiki/Barry_Goldwater">Barry
Goldwater</a> -amigo íntimo del
cazador de comunistas Joseph McCarthy- quieen fue candidato
presidencial en 1964. <br>
A partir de la década de 1970 el partido
republicano se dirigió deliberadamente a los votantes racistas de
los estados del sur. Se aprovechó de sus temores y los avivó
también para establecer allí, con éxito, un bastión republicano.
Fue la llamada ‘<a href="https://es.wikipedia.org/wiki/Estrategia_sure%C3%B1a">estrategia
sureña</a>’ de Nixon y otros.
<br>
Con el advenimiento de Ronald Reagan en la década de 1980 el
gobierno fue calificado de inherentemente malo. En las décadas de
1980 y 1990 <a href="https://es.wikipedia.org/wiki/Newt_Gingrich">Newt
Gingrich</a> envenenó la
cultura política de Estados Unidos. Utilizó teorías conspirativas
e invectivas para desacreditar a sus oponentes políticos. Con una
política de obstrucción hizo prácticamente imposible la
cooperación entre ambos partidos.</p>
<p>(2) <a href="https://es.wikipedia.org/wiki/Joseph_McCarthy">Joseph
McCarthy</a> fue un político de
extrema derecha del Partido Republicano. En parte bajo su impulso, se
desató a mediados de la década de 1950 una verdadera caza de brujas
contra personas progresistas, que se presentó como una campaña
contra el comunismo. La táctica utilizada para acusar a la gente
sobre la base de pruebas débiles o incluso inexistentes recibió su
nombre: mccarthyismo.</p>
<p>(3) <a href="https://nl.wikipedia.org/wiki/Newt_Gingrich">Newt
Gingrich</a> fue miembro de la
Cámara de Representantes de 1979 a 1999. Fue su presidente entre
1995 y 1999.</p>
<p>(4) <a href="https://es.wikipedia.org/wiki/Pat_Buchanan">Pat
Buchanan</a> es un republicano
archiconservador que ha sido asesor de varios presidentes.
Especialmente en la década de 1990 pasó a primer plano. Según él,
la represión de la inmigración era demasiado laxa. Consideraba la
homofilia «actos antinaturales». En un <a href="https://voicesofdemocracy.umd.edu/buchanan-culture-war-speech-speech-text/">infame
discurso</a> advirtió de una
guerra cultural: «Hay una guerra religiosa en este país. Es una
guerra cultural, tan crucial para el tipo de nación que seremos como
la propia Guerra Fría, porque esta guerra es sobre el alma de
Estados Unidos».</p>
<p>(5) Se trata de la teoría de la conspiración totalmente demencial llamada <a href="https://es.wikipedia.org/wiki/QAnon">QAnon</a>. Sus defensores creen que los demócratas, los súperricos y los famosos de Hollywood controlan el mundo y se dedican a la pedofilia. Están convencidos de que Trump, como Mesías, está luchando contra estas fuerzas satánicas. </p>
<p>(6) <a href="https://www.dewereldmorgen.be/artikel/2020/04/21/spektakeldemocratie-en-de-tragiek-van-het-links-populisme/">Thomas
Decreus</a>: «En una
democracia del espectáculo el conflicto político se crea o fomenta
profesionalmente y luego se desata en la sociedad. El conflicto es un
producto político-comercial y, por lo tanto, refleja cada vez menos
las líneas de fractura que prevalecen en la sociedad, pero crea sus
propias líneas de fractura adaptadas a un complejo
mediático-político y a una audiencia de consumidores de medios. En
la medida en que consiguen suscitar fuertes emociones en el público
-y, por tanto, se convierten en productos mediáticos interesantes-,
estas fallas creadas siguen resonando y, por tanto, son cada vez más
reales”.</p>
<p>(7) Levitsky S. y Ziblatt D.,
<em>Cómo mueren las democracias,</em>
Nueva York, 2018, p. 77v.
</p>
<p>(8) En Grecia el gobierno de
izquierdas liderado por Syriza y apoyado por una convincente mayoría
en un referéndum quería una salida social a la crisis de la deuda.
Sin embargo, el Banco Central Europeo lo hizo imposible al amenazar
con cortar el suministro de dinero. En ese momento cambió el
gobierno de Syriza.</p>
<p>(9) Sus guerras comerciales,
sus políticas inconstantes y sus vínculos con la extrema derecha
<a href="https://www.ft.com/content/342521ce-0449-4d7c-a553-3f29b4618021">erosionaron</a>
ese <a href="https://www.ft.com/content/342521ce-0449-4d7c-a553-3f29b4618021">apoyo</a>.
Una parte importante de los empresarios no apoyó su política
antiinmigración. Sin embargo, Trump podría seguir contando con
capitalistas de <a href="https://jacobinmag.com/2021/01/donald-trump-white-working-class-trumpism">sectores
como</a> la energía, la
agroindustria, el transporte y la construcción.</p>
<p>Fuente:
<a href="https://www.dewereldmorgen.be/artikel/2022/11/14/trump-en-de-politieke-verrotting-van-de-vs/">https://www.dewereldmorgen.be/artikel/2022/11/14/trump-en-de-politieke-verrotting-van-de-vs/</a>
</p>
<p> <strong>Esta traducción se puede reproducir libremente a condición de respetar su integridad y mencionar al autor, al traductor y Rebelión como fuente de la traducción.</strong> </p>
</div>
</div>
</article>
</main>
</div>
<div id="secondary" class="widget-area col-md-4" role="complementary">
<aside id="sticky-posts-81" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/eeuu/?tag=fronteras-y-migraciones'>FRONTERAS Y MIGRACIONES</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-742298 post type-post status-publish format-standard has-post-thumbnail hentry category-ee-uu tag-destacado tag-fronteras-y-migraciones">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/un-dia-tranquilo/" rel="bookmark">
Un día tranquilo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ilka-oliva-corado/">Ilka Oliva Corado</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-11-22T05:01:00+01:00">22/11/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-739734 post type-post status-publish format-standard has-post-thumbnail hentry category-ee-uu tag-destacado tag-fronteras-y-migraciones">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/record-de-migrantes-muertos-en-la-frontera-estadounidense/" rel="bookmark">
Récord de migrantes muertos en la frontera estadounidense </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/gerardo-villagran-del-corral/">Gerardo Villagrán del Corral</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-10-31T07:18:00+01:00">31/10/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-739373 post type-post status-publish format-standard has-post-thumbnail hentry category-ee-uu tag-destacado tag-fronteras-y-migraciones">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-herida-de-la-ausencia/" rel="bookmark">
La herida de la ausencia </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ilka-oliva-corado/">Ilka Oliva Corado</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-10-27T06:27:00+02:00">27/10/2022</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/eeuu/fronteras-y-migraciones/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-82" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/subasta-electoral-usa-2008/'>SUBASTA ELECTORAL USA 2008</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-467082 post type-post status-publish format-standard hentry category-ee-uu tag-subasta-electoral-usa-2008">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Las elecciones en EE.UU.</h4>
 <h2 class="entry-title">
<a href="https://rebelion.org/mesianismo-o-movilizacion-popular/" rel="bookmark">
Mesianismo o movilización popular </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/vicenc-navarro/">Vicenç Navarro</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2008-11-11T16:29:18+01:00">11/11/2008</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-466996 post type-post status-publish format-standard hentry category-ee-uu tag-subasta-electoral-usa-2008">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-victoria-historica-de-obama/" rel="bookmark">
La victoria histórica de Obama </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/howard-zinn/">Howard Zinn</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2008-11-09T13:51:03+01:00">09/11/2008</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-466888 post type-post status-publish format-standard hentry category-ee-uu tag-subasta-electoral-usa-2008">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Carta de Michael Moore</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/pellizquenme-que-estoy-sonando/" rel="bookmark">
Pellízquenme, que estoy soñando </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/michael-moore/">Michael Moore</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2008-11-06T19:52:49+01:00">06/11/2008</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/eeuu/subasta-electoral-usa-2008/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-83" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/eeuu/?tag=destacado'>DESTACADO</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="active post-742977 post type-post status-publish format-standard has-post-thumbnail hentry category-ee-uu tag-destacado">
<header>
 <div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/trump-y-la-podredumbre-politica-de-estados-unidos/" rel="bookmark">
Trump y la podredumbre política de Estados Unidos </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/marc-vandepitte/">Marc Vandepitte</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-12-01T05:50:00+01:00">01/12/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-743097 post type-post status-publish format-standard has-post-thumbnail hentry category-ee-uu tag-destacado tag-rebelion-recomienda">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/signos-vitales-3/" rel="bookmark">
Signos vitales </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/david-brooks-2/">David Brooks</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-11-30T07:26:00+01:00">30/11/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-742982 post type-post status-publish format-standard hentry category-ee-uu tag-destacado tag-estadosunidos_bipartidismo">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/los-dos-partidos-del-sistema-2/" rel="bookmark">
Los dos partidos del sistema </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/editorial-workers-world-mundo-obrero/">Editorial Workers World-Mundo Obrero</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-11-29T07:12:00+01:00">29/11/2022</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/eeuu/destacado/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-85" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/katrina-con-el-neoliberalismo-al-cuello/'>KATRINA, CON EL NEOLIBERALISMO AL CUELLO</a></h1>
<div class="upw-posts lateral hfeed">
 <article class="col-xs-12" class="post-411269 post type-post status-publish format-standard hentry category-ee-uu tag-katrina-con-el-neoliberalismo-al-cuello">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/saramago-y-katrina/" rel="bookmark">
Saramago y Katrina </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/aixaferra/">Aixaferra</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2005-10-26T23:26:32+02:00">26/10/2005</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-411115 post type-post status-publish format-standard hentry category-ee-uu tag-katrina-con-el-neoliberalismo-al-cuello">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Katrina mata dos veces</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/50-000-millones-de-dolares-a-las-constructoras-y-reduccion-de-los-gastos-sociales/" rel="bookmark">
50.000 millones de dólares a las constructoras y reducción de los gastos sociales </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2005-10-22T17:21:12+02:00">22/10/2005</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-411006 post type-post status-publish format-standard hentry category-ee-uu tag-katrina-con-el-neoliberalismo-al-cuello">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Reciben míseros sueldos por la reconstrucción; residentes dicen que les quitan empleos</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/nueva-orleans-explota-y-rechaza-a-migrantes/" rel="bookmark">
Nueva Orleáns explota y rechaza a migrantes </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/david-brooks/">David Brooks</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2005-10-20T11:15:19+02:00">20/10/2005</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
 <p><a href="/categoria/territorios/eeuu/katrina-con-el-neoliberalismo-al-cuello/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-86" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/60-aniversario-del-bombardeo-de-eeuu-en-japon/'>60 ANIVERSARIO DEL BOMBARDEO DE EEUU EN JAPÓN</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-408612 post type-post status-publish format-standard hentry category-ee-uu tag-60-aniversario-del-bombardeo-de-eeuu-en-japon">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/little-boy-y-fat-man-caidas-del-cielo/" rel="bookmark">
Little Boy y Fat Man: caídas del cielo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/alfredo-iglesias-dieguez/">Alfredo Iglesias Diéguez</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2005-08-20T18:14:28+02:00">20/08/2005</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-408298 post type-post status-publish format-standard hentry category-ee-uu tag-60-aniversario-del-bombardeo-de-eeuu-en-japon">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> USS Indianápolis</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-buque-de-la-muerte/" rel="bookmark">
El buque de la muerte </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/fidel-vascos-gonzalez/">Fidel Vascós González</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2005-08-12T16:48:37+02:00">12/08/2005</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-408251 post type-post status-publish format-standard hentry category-ee-uu tag-60-aniversario-del-bombardeo-de-eeuu-en-japon">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/hiroshima-y-nagasaki-el-genocidio-i-ii-y-iii/" rel="bookmark">
Hiroshima y Nagasaki: el genocidio I, II y III </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/jose-maria-perez-gay/">José María Pérez Gay</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2005-08-11T18:53:53+02:00">11/08/2005</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/eeuu/60-aniversario-del-bombardeo-de-eeuu-en-japa3n/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-88" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/el-ideario-del-imperio/'>EL IDEARIO DEL IMPERIO</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-634780 post type-post status-publish format-standard hentry category-ee-uu tag-el-ideario-del-imperio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/historia-desobediente/" rel="bookmark">
Historia desobediente </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/david-brooks-2/">David Brooks</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-09-22T06:15:00+02:00">22/09/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-395726 post type-post status-publish format-standard hentry category-ee-uu tag-el-ideario-del-imperio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Habla el influyente líder de la comunidad judía norteamericana el rabino
Shmuley Boteach:</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-verdadero-destino-manifiesto-de-estados-unidos-en-su-rol-providencial-como-primera-republica-democratica-del-mundo-es-dirigirlo-en-libertad-los-estadounidenses-son-el-nuevo-pueblo-elegido/" rel="bookmark">
«El verdadero destino manifiesto de Estados Unidos, en su rol providencial como primera república democrática del mundo, es dirigirlo en libertad. Los estadounidenses son el nuevo pueblo elegido» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/rabino-shmuley-boteach/">Rabino Shmuley Boteach</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2004-10-10T17:27:59+02:00">10/10/2004</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-394568 post type-post status-publish format-standard hentry category-ee-uu tag-el-ideario-del-imperio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> El cerebro del programa electoral de Bush, Grover Nosquist, destapa sus planes de gobierno:</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/enterraremos-a-los-europeos-aceleraremos-el-declive-de-los-sindicatos-recortaremos-la-financiacion-de-los-empleados-y-moveremos-el-estado-de-bienestar-hacia-un-sistema-privado/" rel="bookmark">
«Enterraremos a los europeos, aceleraremos el declive de los sindicatos, recortaremos la financiación de los empleados y moveremos el Estado de Bienestar hacia un sistema privado» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/pablo-pardo/">Pablo Pardo</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2004-09-17T11:50:20+02:00">17/09/2004</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/eeuu/el-ideario-del-imperio/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">ENLACES</h1> <div class="textwidget"><center><a class="titdcha" href="http://www.rebelion.org/imperio.htm" target="_blank" rel="noopener noreferrer">Artículos publicados en Rebelión antes del 1-6-04</a><br><br><a class="titdcha" href="https://www.democracynow.org/" target="_blank" rel="noopener noreferrer">Democracy Now</a><br><br><a class="titdcha" href="http://www.nodo50.org/contraelimperio/" target="_blank" rel="noopener noreferrer">Contra el Imperio. Textos de Carlo Frabetti</a><br><br><a class="titdcha" href="http://www.counterpunch.org/" target="_blank" rel="noopener noreferrer">Counterpunch (inglés)</a><br><br><a class="titdcha" href="http://www.internationalanswer.org/" target="_blank" rel="noopener noreferrer">International ANSWER (Act Now to Stop War</a><br><br></center></div>
</aside></div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="pie col-md-7 text-left">
Esta obra está bajo una licencia de Creative Commons. <a href="/terminos-uso">Términos de Uso</a>
</div>
<div class="pie col-md-5 text-right">
<ul class="list-inline social-buttons">
<li class="nos"><a href="/nosotros">¿Quiénes somos?</a></li>
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                jQuery(function($){

                    
                });
            </script>
<div id="fb-root"></div>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/1c0c2.css" media="all" />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script src="https://rebelion.org/wp-content/cache/minify/a97a5.js"></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script src="https://rebelion.org/wp-content/cache/minify/b1bd0.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php","nonce":"762281480d","color":"#828384"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/32917.js"></script>
</body>
</html>
