<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<title>La crisis de Ucrania no tiene que ver con Ucrania, sino con Alemania &#8211; Rebelion</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed" href="https://rebelion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed de los comentarios" href="https://rebelion.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rebelion.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 14px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#1b7fcc!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#0a0101!important;
		}
		</style>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/5d0c6.css" media="all" />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.11' type='text/css' media='all' />
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/88411.css" media="all" />
<script src="https://rebelion.org/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/rebelion.org\/","site":"https:\/\/rebelion.org\/","ajax":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/bd954.js"></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://rebelion.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rebelion.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rebelion.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='El eje El Cairo-París: un complejo conjunto de intereses y afinidades' href='https://rebelion.org/el-eje-el-cairo-paris-un-complejo-conjunto-de-intereses-y-afinidades-2/' />
<link rel='next' title='La reina de la ametralladora y otras 35.000 historias extraordinarias de las Brigadas Internacionales' href='https://rebelion.org/la-reina-de-la-ametralladora-y-otras-35-000-historias-extraordinarias-de-las-brigadas-internacionales/' />
<meta name="generator" content="WordPress 5.3.11" />
<link rel="canonical" href="https://rebelion.org/la-crisis-de-ucrania-no-tiene-que-ver-con-ucrania-sino-con-alemania/" />
<link rel='shortlink' href='https://rebelion.org/?p=710147' />
<link rel="alternate" type="application/json+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fla-crisis-de-ucrania-no-tiene-que-ver-con-ucrania-sino-con-alemania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fla-crisis-de-ucrania-no-tiene-que-ver-con-ucrania-sino-con-alemania%2F&#038;format=xml" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-270x270.jpg" />
<meta name="generator" content="WordPress Download Manager 3.2.27" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
<style>
        /* WPDM Link Template Styles */        </style>
<style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #e0e0e0;
                --color-secondary-rgb: 224, 224, 224;
                --color-secondary-hover: #9b9b9b;
                --color-secondary-active: #c4c4c4;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-secondary.btn-xs {
                border-radius: 4px;
            }


        </style>
</head>
<body class="post-template-default single single-post postid-710147 single-format-standard category-mundo">
<div id="post" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container-fluid">
<div class="row">
<div id="barrah" onclick="location.href='https://rebelion.org';" class="site-branding-v col-sm-1"></div>
<div class="col-sm-12" id="masthead" style="padding:0">
<header class="site-header" id="masthead" role="banner">
<div class="col-sm-7 col-sm-offset-1">
<a class="goback" href="/">Inicio</a>
</div>
<div class="col-sm-4 search text-right">
<form method="get" id="searchform" action="https://rebelion.org/">
<div>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
<div class="search-adv"><a href="/rebelion/busqueda-avanzada">Avanzada</a></div>
</div>
</div>
</header>
<div id="content" style="margin-top:25px" class="site-content container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main col-md-7" role="main">
<div class="row">
<div class="pull-right">
<span style="margin-right: 15px;font-weight: bold;font-size:10px;font-style: italic;">Recomiendo:</span>
</div>
</div>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="710147"></input><div class="vortex-p-like 710147  icon-thumbs-up"><span class="vortex-p-like-counter 710147">41</span></div></div></div>
<article id="post-710147" class="post-710147 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-destacado tag-ucrania">
<header class="entry-header">
<div class="row">
<div class="col-xs-12">
<h4 class="subtitle">Washington considera el oleoducto NordStream2 una amenaza a su primacía en Europa y ha tratado continuamente de sabotear el proyecto</h4>
<h1 class="entry-title">La crisis de Ucrania no tiene que ver con Ucrania, sino con Alemania</h1> </div>
</div>
<div class="row">
<div class="col-xs-12 text-right"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://rebelion.org/la-crisis-de-ucrania-no-tiene-que-ver-con-ucrania-sino-con-alemania/&amp;text=La%20crisis%20de%20Ucrania%20no%20tiene%20que%20ver%20con%20Ucrania%2C%20sino%20con%20Alemania%20" target=&quot;_blank&quot;><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://rebelion.org/la-crisis-de-ucrania-no-tiene-que-ver-con-ucrania-sino-con-alemania/" target="_blank"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2b39edacdcf9c8d968c968cdacdcf9b9adacdcfaa9c8d9e91969edacdcf9190dacdcf8b969a919adacdcf8e8a9adacdcf899a8ddacdcf9c9091dacdcfaa9c8d9e91969ed3dacdcf8c969190dacdcf9c9091dacdcfbe939a929e91969ed9dccfccc7c49d909b86c2dacdcf978b8b8f8cc5d0d08d9a9d9a93969091d1908d98d0939ed29c8d968c968cd29b9ad28a9c8d9e91969ed29190d28b969a919ad28e8a9ad2899a8dd29c9091d28a9c8d9e91969ed28c969190d29c9091d29e939a929e91969ed0"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div> </div>
</div>
<div class="entry-meta big">
Por <span class="author"><a href="https://rebelion.org/autor/mike-whitney/">Mike Whitney</a></span> | <span class="date">16/02/2022</span> | <span class="category"><a href="https://rebelion.org/categoria/territorios/mundo/" rel="category tag">Mundo</a></span>
</div>
<img width="640" height="360" src="https://rebelion.org/wp-content/uploads/2022/02/nORD-sTREAM-1024x576.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://rebelion.org/wp-content/uploads/2022/02/nORD-sTREAM-1024x576.png 1024w, https://rebelion.org/wp-content/uploads/2022/02/nORD-sTREAM-330x186.png 330w, https://rebelion.org/wp-content/uploads/2022/02/nORD-sTREAM-768x432.png 768w, https://rebelion.org/wp-content/uploads/2022/02/nORD-sTREAM-1536x864.png 1536w, https://rebelion.org/wp-content/uploads/2022/02/nORD-sTREAM.png 1600w" sizes="(max-width: 640px) 100vw, 640px" /> </header>
<div class="row">
<div class="col-xs-12">
<b>Fuentes: </b>The Unz Review [Imagen: Nord Stream 1 y 2 (Ara)]<br><br> Traducido del inglés para Rebelión por Beatriz Morales Bastos </div>
</div>
<div class="entry-content">
<div>
</div>
<div id="cols">
<p class="has-text-align-right"><strong>“El interés primordial de Estados Unidos., por el que hemos luchado en guerras durante un siglo (la Primera y la Segunda Guerra Mundial, y la Guerra Fría), han sido las relaciones entre Alemania y Rusia</strong>, porque unidos son la única fuerza que nos puede suponer una amenaza. Y para asegurarnos de que eso no ocurre”, George Friedman, presidente de STRATFOR, en el Chicago Council on Foreign Affairs [Consejo&nbsp;de&nbsp;Chicago&nbsp;para&nbsp;Asuntos Mundiales]. </p>
<p>La crisis de
Ucrania no tiene nada que ver con Ucrania, sino con Alemania y, en
particular, con un oleoducto que une Alemania con Rusia llamado Nord
Stream 2. Washington lo considera una amenaza a su primacía en
Europa y ha tratado continuamente de sabotear el proyecto. Con todo,
el proyecto Nord Stream ha seguido adelante y ahora está totalmente
operativo y listo para funcionar. En cuando las instituciones
alemanas concedan la certificación final empezará el suministro de
gas. Los propietarios de viviendas y las empresas alemanas tendrán
de una fuente fiable de energía limpia y barata, mientras que Rusia
verá aumentar considerablemente sus ingresos provenientes del gas.
Es una situación en que ambas partes salen beneficiadas.</p>
<p>Los altos cargos
de la política exterior estadounidense no está contentos con esta
situación. No quieren que Alemania dependa más del gas ruso porque
el comercio genera confianza y la confianza lleva a expandir el
comercio. A medida que las relaciones se vuelven más cálidas, se
levantan más barreras aduaneras, se flexibilizan las regulaciones,
aumentan los viajes y el turismo y se crea una nueva estructura de
seguridad. En un mundo en el que Alemania y Rusia son amigos y socios
comerciales no hay necesidad de bases militares estadounidenses, no
se necesitan caros armamentos y sistemas de misiles fabricados en
Estados Unidos ni tampoco se necesita la OTAN. Tampoco hay necesidad
de negociar en dólares estadounidenses un acuerdo de energía ni de
acumular títulos del Tesoro de Estados Unidos para equilibrar las
cuentas. Las transacciones entre socios comerciales se pueden llevar
a cabo en las propias divisas, lo que provocará un fuerte descenso
del valor del dólar y un cambio drástico en el poder económico.
Estos son los motivos por los que el gobierno Biden se opone a Nord
Stream. No es un simple oleoducto, es una ventana hacia el futuro, un
futuro en el que Europa y Asia se acercan en una inmensa zona de
libre comercio que aumenta su poder y prosperidad mutuos al tiempo
que deja fuera a Estados Unidos. Unas relaciones más cálidas entre
Alemania y Rusia señalan el fin de un orden mundial “unipolar”
que Estados Unidos ha supervisado durante 75 años. Una alianza
germano-rusa amenaza con precipitar el declive de la superpotencia
que actualmente se acerca lentamente al abismo. Esa es la razón por
la que Washington está decidido a hacer cuanto pueda para sabotear
Nord Stream y mantener a Alemania dentro de su órbita. Es una
cuestión de supervivencia.</p>
<p>Aquí es donde Ucrania entra en
escena. Ucrania es el “arma elegida” por Washington para
torpedear Nord Stream y abrir una brecha entre Alemania y Rusia. La
estrategia está tomada de la primera página del Manual de Política
Exterior de Estados Unidos bajo el epígrafe “Divide y vencerás”.
Washington necesita crear la sensación de que Rusia supone una
amenaza para la seguridad de Europa, ese es lo objetivo. Necesita
mostrar que Putin es un agresor sediento de sangre y con un carácter
muy irritable en el que no se puede confiar. Para lograrlo se ha
encargado a los medios de comunicación la misión de repetir una y
otra vez “Rusia planea invadir Ucrania”. Lo que no se dice es
que Rusia no ha invadido ningún país desde que disolvió la Unión
Soviética, mientras que en ese mismo periodo de tiempo Estados
Unidos ha invadido países o ha derrocado sus regímenes en más de
50 países y que Estados Unidos mantiene más de 800 bases militares
en países de todo el mundo. Los medios de comunicación no informan
de nada de esto, sino que ponen el foco de atención en el “malvado
Putin”, que ha concentrado a unos 100.000 soldados a lo largo de la
frontera ucraniana, lo que amenaza con sumir a toda Europa en otra
guerra sangrienta.
</p>
<p>Toda la
histérica propaganda de guerra se crea con la intención de fabricar
una crisis que se puede utilizar para aislar, criminalizar y, en
última instancia, dividir Rusia en unidades más pequeñas.
Sin embargo, el verdadero
objetivo no es Rusia, sino Alemania. Vean este extracto de un
artículo de Michael Hudson
publicado en
<em>The Unz Review</em>:
“La única manera que les queda a los diplomáticos estadounidenses
de bloquear las compras europeas es incitar a Rusia a una respuesta
militar y afirmar después
que vengar
esta respuesta es mucho más
importante que cualquier
interés económico puramente nacional. Como
explicó la perteneciente a la línea dura subsecretaria de Estado
para Asuntos Políticos,
Victoria Nuland, en una rueda de prensa del Departamento de Estado el
27 de enero: «Si
de una manera u otra Rusia
invade Ucrania,
Nord Stream 2 no
avanzará»”.
(<a href="https://www.unz.com/mhudson/americas-real-adversaries-are-its-european-and-other-allies/">“America’s
Real Adversaries Are Its European and Other Allies”</a>, <em>The
Unz Review</em>)
</p>
<p>Está muy claro:
el equipo de Biden quiere “incitar a Rusia a una respuesta militar”
para sabotear NordStream, lo que implica que habrá algún tipo de
provocación destinada a inducir a Putin a enviar sus tropas a través
de la frontera para defender a las personas de origen étnico ruso en
la parte oriental del país. Si Putin cae en la trampa, la respuesta
será rápida y contundente. Los medios de comunicación
vilipendiarán la acción como una amenaza para toda Europa, mientras
que los líderes de todo el mundo denunciarán que Putin es el “nuevo
Hitler”. Esta es, en pocas palabras, la estrategia de Washington y
todo ello con un objetivo en mente: conseguir que para el canciller
alemán Olaf Scholz sea políticamente imposible dar el aprobado
final a NordStream.
</p>
<p>Dado que conocemos
la oposición de Washington a Nord Stream, los lectores se pueden
preguntar por qué a principios de año el gobierno Biden presionó
al Congreso estadounidense para que NO impusiera más sanciones al
proyecto. La respuesta es sencilla: la política interna. En estos
momentos Alemania está desmantelando sus centrales nucleares y
necesita gas natural para compensar el déficit energético. Además,
la amenaza de sanciones económicas desagrada a los alemanes, que las
consideran una señal de intromisión extranjera. “¿Por qué se
entromete Estados Unidos en nuestras decisiones sobre cuestiones de
energía?”, se pregunta el alemán medio. “Washington se debería
ocupar de sus propios asuntos y no meterse en los nuestros”: esta
es precisamente la respuesta que cabría esperar de cualquier persona
razonable.
</p>
<p>Y entonces,
tenemos esta cita
de <em>Al Jazeera</em>:
“La mayoría de la
población alemana apoya el proyecto, solo parte de la élite y de
los medios está en contra del oleoducto […].
«Cuanto más habla Estados Unidos de sanciones o critica el
proyecto, más popular se vuelve entre la sociedad alemana»,
afirmó
Stefan Meister, experto en Rusia y Europa del Este del Consejo Alemán
de Relaciones Exteriores” (<a href="https://www.aljazeera.com/news/2022/1/25/ukraine-russia-what-is-nord-steam-2-and-why-is-it-contentious">“Nord
Stream 2: Why Russia’s pipeline to Europe divides the West”</a>,
<em>Al Jazeera</em>).
</p>
<p>De modo que la opinión pública
respalda firmemente Nord Stream, lo que ayuda a explicar por qué
Washington se ha decidido por una nueva estrategia. Las sanciones no
van a funcionar, así que el Tío Sam ha pasado al Plan B: crear una
amenaza exterior lo suficientemente grande como para que Alemania se
vea obligada a bloquear la inauguración del oleoducto. Francamente,
la estrategia huele a desesperación, pero la perseverancia de
Washington es impresionante. Puede que vayan perdiendo por 5 carreras
en la parte baja de la novena, pero todavía no han tirado la toalla.
Van a hacer un último intento y ver si pueden avanzar.
</p>
<p>El lunes el presidente Biden celebró
su primera rueda de prensa conjunta con el canciller alemán Olaf
Scholz en la Casa Blanca. El evento estuvo rodeado de un bombo sin
precedentes. Se había organizado todo para fabricar un “ambiente
de crisis” que Biden utilizó para presionar al canciller en
dirección a la política estadounidense. A principios de esta semana
la portavoz de la Casa Blanca Jen Psaki afirmó repetidamente que
“era inminente una invasión rusa”. A sus comentarios siguieron
los del portavoz del Departamento de Estado, Nick Price, que afirmó
que las agencias de inteligencia le habían proporcionado detalles de
una supuesta operación de “falsa bandera” respaldada por Rusia
que esperaban tuviera lugar en un futuro cercano al este de Ucrania.
A la advertencia de Price siguió el domingo por la mañana la
afirmación del asesor de seguridad nacional Jake Sullivan de que se
podía producir una invasión rusa en cualquier momento, tal vez
“incluso mañana”. Esto ocurría solo unos días después de que
la agencia Bloomberg News publicara su titular sensacionalista y
completamente falso de que “Rusia invade Ucrania”.
</p>
<p>¿Pueden ver el
modelos que se sigue aquí? ¿Pueden ver cómo se utilizaron todas
estas afirmaciones sin fundamento para presionar al desprevenido
canciller alemán, que parecía ajeno a la campaña que se dirigía
contra él?
</p>
<p>Como era de
esperar, el golpe final lo asestó el propio presidente
estadounidense. Durante la rueda de prensa, Biden afirmó
rotundamente que “si Rusia invade [&#8230;] ya no habrá un Nord Stream
2. Acabaremos con él”.
</p>
<p>Así pues,
¿Estados Unidos dicta ahora la política que debe seguir Alemania???</p>
<p>¡Qué arrogancia
insoportable!</p>
<p>Al canciller
alemán le sorprendieron los comentarios de Biden, que claramente no
estaban en el guion original. Con todo, en ningún momento Scholz
aceptó cancelar Nord Stream y se negó incluso a mencionar el
gaseoducto por su nombre. Si Biden pensaba que podría forzar al
líder de la tercera economía del mundo acorralándolo en un foro
público, se equivocaba. Alemania sigue dispuesta a poner en marcha
Nord Stream, independientemente de los posibles conflictos en la
lejana Ucrania. Pero esto podría cambiar en cualquier momento. A fin
de cuentas, ¿quién sabe qué provocaciones podría estar planeando
Washington en un futuro próximo?¿Quién sabe cuántas vidas están
dispuestos a sacrificar abrir una brecha entre Alemania y Rusia?
¿Quién sabe qué riesgos está dispuesto a asumir Biden para
ralentizar el declive de Estados Unidos y evitar que emerja un nuevo
orden mundial “policéntrico”? Cualquier cosa podría ocurrir en
las próximas semanas. Cualquier cosa.
</p>
<p>Por ahora
Alemania está en una posición de ventaja. Corresponde a Scholz
decidir cómo solucionar el asunto. ¿Implementará la política que
mejor sirva a los intereses del pueblo alemán o cederá al
implacable pulso de Biden? ¿Trazará un nuevo rumbo que fortalezca
nuevas alianzas en el agitado corredor euroasiático o apoyará las
enloquecidas ambiciones geopolíticas de Washington? ¿Aceptará el
papel fundamental de Alemania en un nuevo orden mundial en el que
muchos centros de poder emergentes comparten en pie de igualdad la
gobernanza global y en el que los dirigentes siguen comprometidos sin
fisuras con el multilateralismo, el desarrollo pacífico y la
seguridad para todos o tratará de apoyar el maltrecho sistema de la
posguerra que ha superado a todas luces su vida útil?
</p>
<p>Una cosa es
segura: decida lo que decida Alemania, nos afectará a todos
nosotros.
</p>
<p>Fuente:
<a href="https://www.unz.com/mwhitney/the-crisis-in-ukraine-is-not-about-ukraine-its-about-germany/">https://www.unz.com/mwhitney/the-crisis-in-ukraine-is-not-about-ukraine-its-about-germany/</a></p>
<p><strong>Esta
traducción se puede reproducir libremente a condición de respetar
su integridad y mencionar al
autor, a la
traductora y Rebelión como fuente de la traducción. </strong>
</p>
</div>
</div>
</article>
</main>
</div>
<div id="secondary" class="widget-area col-md-4" role="complementary">
<aside id="sticky-posts-208" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/iran-siguiente-objetivo-del-eje-del-mal/'>IRÁN. SIGUIENTE OBJETIVO DEL EJE DEL MAL</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-710253 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-destacado tag-iran-siguiente-objetivo-del-eje-del-mal">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/iran-43-anos-de-soberania-y-dignidad-ii/" rel="bookmark">
Irán: 43 Años de Soberanía y Dignidad (II) </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/pablo-jofre-leal/">Pablo Jofré Leal</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-02-16T04:50:00+01:00">16/02/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-706659 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-destacado tag-iran-siguiente-objetivo-del-eje-del-mal tag-israel">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/israel-y-el-acuerdo-nuclear-irani-una-fabrica-de-mentiras/" rel="bookmark">
Israel y el acuerdo nuclear iraní: una fábrica de mentiras </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/moshe-machover/">Moshé Machover</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-18T04:35:00+01:00">18/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-679181 post type-post status-publish format-standard hentry category-mundo tag-destacado tag-iran-siguiente-objetivo-del-eje-del-mal">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/iran-denuncia-el-enfoque-sesgado-del-oiea-tras-las-criticas-a-la-falta-de-cooperacion/" rel="bookmark">
Irán denuncia el «enfoque sesgado» del OIEA tras las críticas a la falta de cooperación </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-10T04:15:00+02:00">10/06/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-661776 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-destacado tag-iran-siguiente-objetivo-del-eje-del-mal">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/nuevo-acuerdo-con-iran-y-las-celadas-de-macron/" rel="bookmark">
Nuevo acuerdo con Irán y las celadas de Macron </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/mikail-alvarez-ruiz/">Mikail Alvarez Ruiz</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-02-20T06:10:00+01:00">20/02/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-651950 post type-post status-publish format-standard hentry category-irak category-mundo tag-destacado tag-iran-siguiente-objetivo-del-eje-del-mal">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/iran-pone-en-duda-ataque-con-misiles-contra-la-embajada-de-ee-uu-en-bagdad/" rel="bookmark">
Irán pone en duda ataque con misiles contra la embajada de EE.UU. en Bagdad </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-12-24T06:48:00+01:00">24/12/2020</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-209" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/la-amenaza-de-los-tratados-de-comercio/'>LA AMENAZA DE LOS TRATADOS DE COMERCIO</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-317504 post type-post status-publish format-standard hentry category-mundo tag-la-amenaza-de-los-tratados-de-comercio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Prólogo del libro <i>Mercado o democracia. Los tratados comerciales en el capitalismo del siglo XXI</i></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/un-antidoto-contra-el-miedo/" rel="bookmark">
Un antídoto contra el miedo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/amaia-perez-orozco/">Amaia Pérez Orozco</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-01-11T06:24:05+01:00">11/01/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-386199 post type-post status-publish format-standard hentry category-mundo tag-la-amenaza-de-los-tratados-de-comercio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/tratados-comerciales-jaque-mate-a-la-democracia/" rel="bookmark">
Tratados comerciales, jaque mate a la democracia </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/gonzalo-fernandez-ortiz-de-zarate/">Gonzalo Fernández Ortiz de Zárate</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2018-10-18T09:50:11+02:00">18/10/2018</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-385444 post type-post status-publish format-standard hentry category-mundo tag-la-amenaza-de-los-tratados-de-comercio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Ya es una realidad el acuerdo entre Estados Unidos, México y Canadá que sustituirá al Nafta</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/nafta-2-0-otra-muestra-del-estado-corporativo-conducido-por-trump/" rel="bookmark">
NAFTA 2.0: otra muestra del Estado corporativo conducido por Trump </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/tom-kucharz/">Tom Kucharz</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2018-10-02T06:56:23+02:00">02/10/2018</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-353434 post type-post status-publish format-standard hentry category-mundo tag-la-amenaza-de-los-tratados-de-comercio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/doce-razones-por-las-cuales-debemos-oponernos-a-las-normas-relativas-al-comercio-digital-en-el-marco-de-la-omc/" rel="bookmark">
Doce razones por las cuales debemos oponernos a las normas relativas al comercio digital en el marco de la OMC </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/deborah-james/">Deborah James</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2017-06-01T06:57:35+02:00">01/06/2017</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-364216 post type-post status-publish format-standard hentry category-mundo tag-la-amenaza-de-los-tratados-de-comercio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-ceta-y-la-nueva-vieja-globalizacion/" rel="bookmark">
El CETA y la nueva vieja globalización </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ekaitz-cancela/">Ekaitz Cancela</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2017-05-20T06:50:28+02:00">20/05/2017</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-210" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/la-tragedia-del-ebola-raices-y-consecuencias/'>LA TRAGEDIA DEL ÉBOLA, RAÍCES Y CONSECUENCIAS</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-586373 post type-post status-publish format-standard hentry category-mundo tag-la-tragedia-del-ebola-raices-y-consecuencias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a Xavier Casero, pediatra de Médicos Sin Fronteras que ha combatido el Ébola en Nigeria</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/a-los-gobiernos-les-preocupa-mas-que-el-ebola-llegue-a-sus-paises-que-erradicarlo-en-origen/" rel="bookmark">
«A los gobiernos les preocupa más que el ébola llegue a sus países que erradicarlo en origen» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/enric-llopis/">Enric Llopis</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-12-02T06:43:21+01:00">02/12/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-585245 post type-post status-publish format-standard hentry category-mundo tag-la-tragedia-del-ebola-raices-y-consecuencias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/ebola-breve-historia-critica-de-1976-a-1996/" rel="bookmark">
Ébola: Breve historia crítica de 1976 a 1996 </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/miguel-angel-adame-ceron/">Miguel Ángel Adame Cerón</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-11-05T07:04:24+01:00">05/11/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-585209 post type-post status-publish format-standard hentry category-mundo tag-la-tragedia-del-ebola-raices-y-consecuencias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/otra-vez-el-ejemplo-de-cuba/" rel="bookmark">
Otra vez el ejemplo de Cuba </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-11-04T07:32:20+01:00">04/11/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-585032 post type-post status-publish format-standard hentry category-mundo tag-la-tragedia-del-ebola-raices-y-consecuencias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Las patentes desincentivan la investigación</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/ebola-tragedia-o-injusticia/" rel="bookmark">
Ébola, ¿tragedia o injusticia? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/rodrigo-uprimny/">Rodrigo Uprimny</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-10-31T03:38:31+01:00">31/10/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-584707 post type-post status-publish format-standard hentry category-mundo tag-la-tragedia-del-ebola-raices-y-consecuencias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/por-que-cuba-puede-hacer-tanto-contra-el-ebola/" rel="bookmark">
¿Por qué Cuba puede hacer tanto contra el ébola? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/angel-guerra-cabrera/">Ángel Guerra Cabrera</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-10-23T07:02:20+02:00">23/10/2014</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-211" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/china'>CHINA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-707689 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-china tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/informe-anual-politica-china-2021/" rel="bookmark">
Informe Anual Política China 2021 </a>
</h2>
</div>
</div>
 <div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-27T08:28:33+01:00">27/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-706451 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-china tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/sinofuturismos-como-suena-china-el-futuro/" rel="bookmark">
Sinofuturismos ¿Cómo sueña China el futuro? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/salvador-marinaro/">Salvador Marinaro</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-17T03:06:00+01:00">17/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-705292 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-china tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/china-prohibe-en-television-los-shows-del-colectivo-lgtbi/" rel="bookmark">
China prohíbe en televisión “los shows” del colectivo LGTBI </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/javier-cortines/">Javier Cortines</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-07T09:22:49+01:00">07/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-704146 post type-post status-publish format-standard hentry category-america-latina-y-caribe tag-china tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Breves apuntes</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-establecimiento-reciente-de-relaciones-diplomaticas-entre-nicaragua-y-la-republica-popular-de-china/" rel="bookmark">
El establecimiento reciente de relaciones diplomáticas entre Nicaragua y la República Popular de China </a>
</h2>
</div>
</div>
<div class="row entry-meta">
 <div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/nicolas-boeglin/">Nicolas Boeglin</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-12-27T10:17:39+01:00">27/12/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-703375 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-china tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> A 100 años de la creación del Partido Comunista chino</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-color-si-importa/" rel="bookmark">
El color sí importa </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/sabino-vaca-narvaja/">Sabino Vaca Narvaja</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-12-20T10:21:32+01:00">20/12/2021</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-212" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/afganistan'>AFGANISTÁN</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-706483 post type-post status-publish format-standard hentry category-mundo tag-afganistan tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-onu-pide-ayuda-urgente-ante-el-hambre-en-afganistan/" rel="bookmark">
La ONU pide ayuda urgente ante el hambre en Afganistán </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-17T03:03:00+01:00">17/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-706229 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-opinion tag-afganistan tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/afganistan-la-invasion-que-dejo-hambre-y-miseria/" rel="bookmark">
Afganistán. La invasión que dejó hambre y miseria </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/hedelberto-lopez-blanch/">Hedelberto López Blanch</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-15T05:00:00+01:00">15/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-704313 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-afganistan tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-origen-del-taliban-2/" rel="bookmark">
El origen de los talibanes </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/pedro-brieger/">Pedro Brieger</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-12-29T10:12:41+01:00">29/12/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-703855 post type-post status-publish format-standard hentry category-mundo tag-afganistan tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Última Reflexión sobre Afganistán para unas lecciones incompletas </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/las-encrucijadas-del-imperio-y-del-taliban/" rel="bookmark">
Las encrucijadas del Imperio y del Talibán </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/carlos-garcia-tobon/">Carlos García Tobón</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-12-23T09:22:17+01:00">23/12/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-702369 post type-post status-publish format-standard hentry category-mundo tag-afganistan tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Lecciones de Afganistán</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/las-mujeres-afganas-deben-ser-salvadas-por-occidente/" rel="bookmark">
¿Las mujeres afganas deben ser “salvadas” por Occidente? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/carlos-garcia-tobon/">Carlos García Tobón</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-12-10T11:08:45+01:00">10/12/2021</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-213" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/mundo/?tag=libros-y-documentos'>LIBROS Y DOCUMENTOS</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-656645 post type-post status-publish format-standard has-post-thumbnail hentry category-feminismos tag-destacado tag-leer tag-libros-y-documentos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a la escritora y periodista Cristina Fallarás</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-iglesia-catolica-es-la-fuente-de-todo-el-dolor-para-la-mujer/" rel="bookmark">
«La Iglesia católica es la fuente de todo el dolor para la mujer» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/juan-losa/">Juan Losa</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-01-23T07:00:00+01:00">23/01/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-595617 post type-post status-publish format-standard hentry category-mundo tag-libros-y-documentos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Informe del Centre Delàs d’Estudis per la Pau, la Escola de Cultura de Pau y el Institut de Drets Humans de Catalunya [.pdf 60 pág.]</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/comercio-de-armas-conflictos-y-derechos-humanos/" rel="bookmark">
Comercio de armas, conflictos y derechos humanos </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-02-17T08:56:21+01:00">17/02/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-314863 post type-post status-publish format-standard hentry category-mexico tag-libros-y-documentos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/algunas-diferencias-y-continuidades-entre-la-migracion-por-descapitalizacion-del-agro-mexicano-y-la-actual-migracion-por-despojo-territorial/" rel="bookmark">
Algunas diferencias y continuidades entre la migración por descapitalización del agro mexicano y la actual migración por despojo territorial </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ramon-cesar-gonzalez-ortiz/">Ramón César González Ortiz</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-08-12T21:09:50+02:00">12/08/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-319915 post type-post status-publish format-standard hentry category-ecologia-social tag-libros-y-documentos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> La alternativa de Wolfgang Harich a la crisis del capitalismo global [.pdf / 58 págs.]</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/comunismo-homeostatico/" rel="bookmark">
Comunismo homeostático </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/juan-camilo-delgado-gaona/">Juan Camilo Delgado Gaona</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-03-16T11:59:50+01:00">16/03/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-319272 post type-post status-publish format-standard hentry category-opinion tag-libros-y-documentos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> [.pdf 116 págs.]</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-capital-un-libro-que-asusta-al-capital-y-al-reformismo/" rel="bookmark">
<i>El Capital</i>, un libro que asusta al capital&#8230; y al reformismo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/inaki-gil-de-san-vicente/">Iñaki Gil de San Vicente</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-02-27T07:44:58+01:00">27/02/2019</time>
</div>
</div>
</header>
</article>
</div>
</aside></div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="pie col-md-7 text-left">
Esta obra está bajo una licencia de Creative Commons. <a href="/terminos-uso">Términos de Uso</a>
</div>
<div class="pie col-md-5 text-right">
<ul class="list-inline social-buttons">
<li class="nos"><a href="/nosotros">¿Quiénes somos?</a></li>
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                jQuery(function($){

                    
                });
            </script>
<div id="fb-root"></div>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/1c0c2.css" media="all" />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script src="https://rebelion.org/wp-content/cache/minify/a97a5.js"></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script src="https://rebelion.org/wp-content/cache/minify/b1bd0.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php","nonce":"d4a670a782","color":"#828384"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/32917.js"></script>
</body>
</html>
