<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<title>El hambre es la tormenta perfecta, la verdadera bomba atómica &#8211; Rebelion</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed" href="https://rebelion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rebelion &raquo; Feed de los comentarios" href="https://rebelion.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rebelion.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 14px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#1b7fcc!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#0a0101!important;
		}
		</style>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/5d0c6.css" media="all" />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/88411.css" media="all" />
<script src="https://rebelion.org/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/rebelion.org\/","site":"https:\/\/rebelion.org\/","ajax":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/bd954.js"></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://rebelion.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rebelion.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rebelion.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Incertidumbre en la economía mundial en la reunión de primavera del FMI y el Banco Mundial' href='https://rebelion.org/incertidumbre-en-la-economia-mundial-en-la-reunion-de-primavera-del-fmi-y-del-banco-mundial/' />
<link rel='next' title='La clase trabajadora en la nueva Constitución' href='https://rebelion.org/la-clase-trabajadora-en-la-nueva-constitucion/' />
<meta name="generator" content="WordPress 5.3.12" />
<link rel="canonical" href="https://rebelion.org/el-hambre-es-la-tormenta-perfecta-la-verdadera-bomba-atomica/" />
<link rel='shortlink' href='https://rebelion.org/?p=719544' />
<link rel="alternate" type="application/json+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fel-hambre-es-la-tormenta-perfecta-la-verdadera-bomba-atomica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rebelion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebelion.org%2Fel-hambre-es-la-tormenta-perfecta-la-verdadera-bomba-atomica%2F&#038;format=xml" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rebelion.org/wp-content/uploads/2020/02/cropped-favicon-270x270.jpg" />
<meta name="generator" content="WordPress Download Manager 3.2.37" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
<style>
        /* WPDM Link Template Styles */        </style>
<style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #e0e0e0;
                --color-secondary-rgb: 224, 224, 224;
                --color-secondary-hover: #9b9b9b;
                --color-secondary-active: #c4c4c4;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: &quot;Rubik&quot;, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-secondary.btn-xs {
                border-radius: 4px;
            }


        </style>
</head>
<body class="post-template-default single single-post postid-719544 single-format-standard category-mundo">
<div id="post" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container-fluid">
<div class="row">
<div id="barrah" onclick="location.href='https://rebelion.org';" class="site-branding-v col-sm-1"></div>
<div class="col-sm-12" id="masthead" style="padding:0">
<header class="site-header" id="masthead" role="banner">
<div class="col-sm-7 col-sm-offset-1">
<a class="goback" href="/">Inicio</a>
</div>
<div class="col-sm-4 search text-right">
<form method="get" id="searchform" action="https://rebelion.org/">
<div>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
<div class="search-adv"><a href="/rebelion/busqueda-avanzada">Avanzada</a></div>
</div>
</div>
</header>
<div id="content" style="margin-top:25px" class="site-content container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main col-md-7" role="main">
<div class="row">
<div class="pull-right">
<span style="margin-right: 15px;font-weight: bold;font-size:10px;font-style: italic;">Recomiendo:</span>
</div>
</div>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="719544"></input><div class="vortex-p-like 719544  icon-thumbs-up"><span class="vortex-p-like-counter 719544">4</span></div></div></div>
<article id="post-719544" class="post-719544 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-destacado">
<header class="entry-header">
<div class="row">
<div class="col-xs-12">
<h4 class="subtitle"></h4>
<h1 class="entry-title">El hambre es la tormenta perfecta, la verdadera bomba atómica</h1> </div>
</div>
<div class="row">
<div class="col-xs-12 text-right"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://rebelion.org/el-hambre-es-la-tormenta-perfecta-la-verdadera-bomba-atomica/&amp;text=El%20hambre%20es%20la%20tormenta%20perfecta%2C%20la%20verdadera%20bomba%20at%C3%B3mica%20" target=&quot;_blank&quot;><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://rebelion.org/el-hambre-es-la-tormenta-perfecta-la-verdadera-bomba-atomica/" target="_blank"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ee6cf869193cbc2cec1d1c6869193c6d0869193cfc2869193d7ccd1cec6cdd7c2869193d3c6d1c5c6c0d7c28f869193cfc2869193d5c6d1c7c2c7c6d1c2869193c1cccec1c2869193c2d76010cecac0c2858093909b98c1ccc7da9e869193cbd7d7d3d0998c8cd1c6c1c6cfcacccd8dccd1c48cc6cf8ecbc2cec1d1c68ec6d08ecfc28ed7ccd1cec6cdd7c28ed3c6d1c5c6c0d7c28ecfc28ed5c6d1c7c2c7c6d1c28ec1cccec1c28ec2d7cccecac0c28c"><img src="https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div> </div>
</div>
<div class="entry-meta big">
Por <span class="author"><a href="https://rebelion.org/autor/gerardo-villagran-del-corral/">Gerardo Villagrán del Corral</a></span> | <span class="date">28/04/2022</span> | <span class="category"><a href="https://rebelion.org/categoria/territorios/mundo/" rel="category tag">Mundo</a></span>
</div>
<img width="640" height="426" src="https://rebelion.org/wp-content/uploads/2022/02/Hambre.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://rebelion.org/wp-content/uploads/2022/02/Hambre.jpg 1000w, https://rebelion.org/wp-content/uploads/2022/02/Hambre-330x220.jpg 330w, https://rebelion.org/wp-content/uploads/2022/02/Hambre-768x511.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /> </header>
<div class="row">
<div class="col-xs-12">
<b>Fuentes: </b>CLAE </div>
</div>
<div class="entry-content">
<div class="entradilla">
<p>En 2019, antes de la crisis derivada de la pandemia, había 650 millones de personas en el mundo sobreviviendo sin lo suficiente para comer. Un año después escalaron a 811 millones.</p>
</div>
<div id="cols">
<p>Si bien la pandemia de covid-19 fue una bomba atómica en materia de hambre, la guerra entre Rusia y Ucrania “es una crisis global y generalizada; una situación de grave inseguridad alimentaria en todo el planeta”, señaló Lina Pohl, representante en México de la Organización de Naciones Unidas para la Alimentación y la Agricultura (FAO).</p>
<p>En América Latina el número de personas que viven con hambre aumentó en 13.8 millones durante el primer año de la pandemia y alcanzó un total de 59.7 millones. Sin embargo, la inseguridad alimentaria –que incluye a quienes no comen todos los tiempos o con insuficiente calidad nutricional– alcanza a 41 por ciento de la población ya sea en forma severa o moderada.</p>
<p>Una persona padece inseguridad alimentaria cuando carece de acceso regular a suficientes alimentos inocuos y nutritivos para un crecimiento y desarrollo normales y para llevar una vida activa y saludable. Esto puede deberse a la falta de disponibilidad de alimentos y/o a la falta de recursos para obtenerlos</p>
<p>En la región no hace falta comida. Con 650 millones de habitantes, América Latina y el Caribe produce lo suficiente para alimentar a mil 300 millones de personas. No es un tema de falta de producción, sino de falta de dinero en el bolsillo de los consumidores, según la FAO.&nbsp;</p>
<p>El panorama es más desolador si se considera a quienes padecen inseguridad alimentaria (no comer todos los tiempos o hacerlo con insuficiente calidad nutricional): cuatro de cada 10 latinoamericanos encaran este problema de forma severa o moderada.</p>
<p>La pandemia de covid fue una bomba atómica en materia de hambre. El número de personas en inseguridad alimentaria venía creciendo en todo el mundo por millones desde 2015, dado el aumento de precios de los alimentos. Pero ahora, con la guerra euroasiática, se configuró una tormenta perfecta. El índice de precios de alimentos llegó en marzo a su nivel más alto desde que hay registro, un promedio de 159.3 puntos por arriba del mismo periodo de 2014; y en un solo mes avanzó 17.9 puntos.&nbsp;</p>
<p>Si bien América Latina no tiene, hasta ahora, un problema de falta de comida –se produce lo suficiente para el doble de habitantes de la región–, manifiesta escasez en los bolsillos de las familias para adquirirla. En 2019, antes de la crisis derivada de la pandemia, había 650 millones de personas en el mundo sobreviviendo sin lo suficiente para comer. Un año después escalaron a 811 millones.</p>
<p>El conflicto se encuentra en que el encarecimiento impide a cada vez más personas adquirir los víveres necesarios, máxime en un contexto en que el alza de los precios se dio a la par de retrocesos en el nivel de empleo y en los ingresos de los hogares debido a las medidas adoptadas para frenar la propagación del coronavirus y a las crisis estructurales de las economías neoliberales de la región.</p>
<p>&nbsp;“Estamos ahora en lo que llamamos una tormenta perfecta. Ya veníamos mal y la pandemia fue una verdadera bomba atómica en materia de hambre. Con esta nueva crisis entre Rusia y Ucrania, francamente de lo que hablamos ahora es de una crisis global y generalizada (…) una situación de grave inseguridad alimentaria en todo el planeta”, lamentó Pohl en declaraciones a la prensa</p>
<p>Según la FAO, tenemos ya los precios de los alimentos más elevados de los últimos 60 años, debido a que Ucrania es uno de los graneros del mundo y a que Rusia es el mayor productor de fertilizantes. La mezcla de la invasión, por un lado, y las sanciones, por otro, lleva a que la producción de alimentos y sus precios vayan a acabar gravemente distorsionados.</p>
<p>Y aunque África es la que se verá fuertemente&nbsp;golpeada -por su mayor dependencia de los cereales rusos-, América Latina no se salvará del impacto.&nbsp;En su declaración final, Eurolat –la asamblea de parlamentarios latinoamericanos y europeos- pidió intensificar los esfuerzos para fortalecer las cadenas de suministro de alimentos y la seguridad alimentaria, incluyendo&nbsp;la protección de las actividades de producción y comercialización necesarias para satisfacer la demanda nacional y mundial y la búsqueda de nuevos proveedores alternativos.</p>
<p>Rusia y Ucrania son dos grandes exportadores de granos básicos y la guerra entre ellos ha provocado un aumento en los precios internacionales de los comestibles. </p>
<p>Independientemente de que las economías latinoamericanas no tengan en esos mercados sus principales abastecedores, habrá un impacto en un momento en que los precios de los alimentos ya son altos y volátiles debido a la pandemia, a problemas logísticos y a los efectos del cambio climático como las grandes inundaciones y sequías.</p>
<p>Para las economías de América Latina y el Caribe, importadoras de alimentos y fertilizantes, esto es malo y presagia un aumento de los precios y escasez de productos. El escenario de guerra plantea un nuevo panorama, el encarecimiento y escasez de los fertilizantes presionará a la producción, alerta la FAO. A escala mundial se prevé que el uso de abono químico se reducirá hasta 13 por ciento.</p>
<p>Lo que necesitan los países de la región es una protección social vigorosa para ir en auxilio de las personas que van a resentir un impacto en su capacidad financiera para adquirir una alimentación nutritiva y saludable. Para ello es necesario organizar el sistema económico global desigual. Hoy la gente pasa hambre pese a que existen alimentos suficientes para garantizar la nutrición de todos y el obstáculo al más elemental de los derechos es no librar todos los ámbitos de la vida a los mecanismos del mercado.</p>
<p><strong><em>*&nbsp;</em></strong><em>Antropólogo y economista mexicano, asociado al&nbsp;Centro Latinoamericano de Análisis Estratégico (CLAE)</em><em></em></p>
<p>Fuente: <a href="https://estrategia.la/2022/04/27/el-hambre-es-la-tormenta-perfecta-la-verdadera-bomba-atomica/">https://estrategia.la/2022/04/27/el-hambre-es-la-tormenta-perfecta-la-verdadera-bomba-atomica/</a></p>
</div>
</div>
</article>
</main>
</div>
<div id="secondary" class="widget-area col-md-4" role="complementary">
<aside id="sticky-posts-262" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/ucrania/'>Ucrania: el capitalismo elige la guerra</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-719728 post type-post status-publish format-standard hentry category-cuba tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/proyecto-valoriza-servicios-ambientales-de-los-ecosistemas-cubanos/" rel="bookmark">
Proyecto valoriza servicios ambientales de los ecosistemas cubanos </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-04-28T12:38:57+02:00">28/04/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-719724 post type-post status-publish format-standard hentry category-argentina tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/desde-un-comedor-de-budge-advierten-no-damos-abasto-por-la-cantidad-de-gente-que-viene/" rel="bookmark">
Desde un comedor de Budge advierten: “No damos abasto por la cantidad de gente que viene” </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/romina-gonzalez-alvarez/">Romina González Alvarez</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-04-28T12:37:21+02:00">28/04/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-719721 post type-post status-publish format-standard hentry category-europa tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/holocausto-y-colonialismo-a-proposito-de-el-catecismo-aleman/" rel="bookmark">
Holocausto y colonialismo: a propósito de «El catecismo alemán» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/enzo-traverso/">Enzo Traverso</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-04-28T12:28:06+02:00">28/04/2022</time>
</div>
</div>
</header>
</article>
</div>
<div class="upw-after">
<p><a href="/categoria/territorios/europa/ucrania/" class="readmore">Ver todas</a></p>
</div>
</aside><aside id="sticky-posts-208" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/iran-siguiente-objetivo-del-eje-del-mal/'>IRÁN. SIGUIENTE OBJETIVO DEL EJE DEL MAL</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-710253 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-destacado tag-iran-siguiente-objetivo-del-eje-del-mal">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/iran-43-anos-de-soberania-y-dignidad-ii/" rel="bookmark">
Irán, 43 Años de soberanía y dignidad (II) </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/pablo-jofre-leal/">Pablo Jofré Leal</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-02-16T04:50:00+01:00">16/02/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-706659 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-destacado tag-iran-siguiente-objetivo-del-eje-del-mal tag-israel">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/israel-y-el-acuerdo-nuclear-irani-una-fabrica-de-mentiras/" rel="bookmark">
Israel y el acuerdo nuclear iraní: una fábrica de mentiras </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/moshe-machover/">Moshé Machover</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-18T04:35:00+01:00">18/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-679181 post type-post status-publish format-standard hentry category-mundo tag-destacado tag-iran-siguiente-objetivo-del-eje-del-mal">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/iran-denuncia-el-enfoque-sesgado-del-oiea-tras-las-criticas-a-la-falta-de-cooperacion/" rel="bookmark">
Irán denuncia el «enfoque sesgado» del OIEA tras las críticas a la falta de cooperación </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-06-10T04:15:00+02:00">10/06/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-661776 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-destacado tag-iran-siguiente-objetivo-del-eje-del-mal">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/nuevo-acuerdo-con-iran-y-las-celadas-de-macron/" rel="bookmark">
Nuevo acuerdo con Irán y las celadas de Macron </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/mikail-alvarez-ruiz/">Mikail Alvarez Ruiz</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-02-20T06:10:00+01:00">20/02/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-651950 post type-post status-publish format-standard hentry category-irak category-mundo tag-destacado tag-iran-siguiente-objetivo-del-eje-del-mal">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/iran-pone-en-duda-ataque-con-misiles-contra-la-embajada-de-ee-uu-en-bagdad/" rel="bookmark">
Irán pone en duda ataque con misiles contra la embajada de EE.UU. en Bagdad </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-12-24T06:48:00+01:00">24/12/2020</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-209" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/la-amenaza-de-los-tratados-de-comercio/'>LA AMENAZA DE LOS TRATADOS DE COMERCIO</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-317504 post type-post status-publish format-standard hentry category-mundo tag-la-amenaza-de-los-tratados-de-comercio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Prólogo del libro <i>Mercado o democracia. Los tratados comerciales en el capitalismo del siglo XXI</i></h4>
<h2 class="entry-title">
<a href="https://rebelion.org/un-antidoto-contra-el-miedo/" rel="bookmark">
Un antídoto contra el miedo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/amaia-perez-orozco/">Amaia Pérez Orozco</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-01-11T06:24:05+01:00">11/01/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-386199 post type-post status-publish format-standard hentry category-mundo tag-la-amenaza-de-los-tratados-de-comercio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/tratados-comerciales-jaque-mate-a-la-democracia/" rel="bookmark">
Tratados comerciales, jaque mate a la democracia </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/gonzalo-fernandez-ortiz-de-zarate/">Gonzalo Fernández Ortiz de Zárate</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2018-10-18T09:50:11+02:00">18/10/2018</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-385444 post type-post status-publish format-standard hentry category-mundo tag-la-amenaza-de-los-tratados-de-comercio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Ya es una realidad el acuerdo entre Estados Unidos, México y Canadá que sustituirá al Nafta</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/nafta-2-0-otra-muestra-del-estado-corporativo-conducido-por-trump/" rel="bookmark">
NAFTA 2.0: otra muestra del Estado corporativo conducido por Trump </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/tom-kucharz/">Tom Kucharz</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2018-10-02T06:56:23+02:00">02/10/2018</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-353434 post type-post status-publish format-standard hentry category-mundo tag-la-amenaza-de-los-tratados-de-comercio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/doce-razones-por-las-cuales-debemos-oponernos-a-las-normas-relativas-al-comercio-digital-en-el-marco-de-la-omc/" rel="bookmark">
Doce razones por las cuales debemos oponernos a las normas relativas al comercio digital en el marco de la OMC </a>
</h2>
</div>
</div>
 <div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/deborah-james/">Deborah James</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2017-06-01T06:57:35+02:00">01/06/2017</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-364216 post type-post status-publish format-standard hentry category-mundo tag-la-amenaza-de-los-tratados-de-comercio">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-ceta-y-la-nueva-vieja-globalizacion/" rel="bookmark">
El CETA y la nueva vieja globalización </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ekaitz-cancela/">Ekaitz Cancela</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2017-05-20T06:50:28+02:00">20/05/2017</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-210" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/la-tragedia-del-ebola-raices-y-consecuencias/'>LA TRAGEDIA DEL ÉBOLA, RAÍCES Y CONSECUENCIAS</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-586373 post type-post status-publish format-standard hentry category-mundo tag-la-tragedia-del-ebola-raices-y-consecuencias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a Xavier Casero, pediatra de Médicos Sin Fronteras que ha combatido el Ébola en Nigeria</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/a-los-gobiernos-les-preocupa-mas-que-el-ebola-llegue-a-sus-paises-que-erradicarlo-en-origen/" rel="bookmark">
«A los gobiernos les preocupa más que el ébola llegue a sus países que erradicarlo en origen» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/enric-llopis/">Enric Llopis</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-12-02T06:43:21+01:00">02/12/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-585245 post type-post status-publish format-standard hentry category-mundo tag-la-tragedia-del-ebola-raices-y-consecuencias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/ebola-breve-historia-critica-de-1976-a-1996/" rel="bookmark">
Ébola: Breve historia crítica de 1976 a 1996 </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/miguel-angel-adame-ceron/">Miguel Ángel Adame Cerón</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-11-05T07:04:24+01:00">05/11/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-585209 post type-post status-publish format-standard hentry category-mundo tag-la-tragedia-del-ebola-raices-y-consecuencias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/otra-vez-el-ejemplo-de-cuba/" rel="bookmark">
Otra vez el ejemplo de Cuba </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/subcomandante-marcos/">Subcomandante Marcos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-11-04T07:32:20+01:00">04/11/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-585032 post type-post status-publish format-standard hentry category-mundo tag-la-tragedia-del-ebola-raices-y-consecuencias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Las patentes desincentivan la investigación</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/ebola-tragedia-o-injusticia/" rel="bookmark">
Ébola, ¿tragedia o injusticia? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/rodrigo-uprimny/">Rodrigo Uprimny</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-10-31T03:38:31+01:00">31/10/2014</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-584707 post type-post status-publish format-standard hentry category-mundo tag-la-tragedia-del-ebola-raices-y-consecuencias">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/por-que-cuba-puede-hacer-tanto-contra-el-ebola/" rel="bookmark">
¿Por qué Cuba puede hacer tanto contra el ébola? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/angel-guerra-cabrera/">Ángel Guerra Cabrera</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2014-10-23T07:02:20+02:00">23/10/2014</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-211" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/china'>CHINA</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-718734 post type-post status-publish format-standard hentry category-america-latina-y-caribe category-mundo tag-china tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Mirando a China</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-multipolaridad-como-oportunidad-para-los-pueblos-de-america-latina/" rel="bookmark">
La multipolaridad como oportunidad para los pueblos de América Latina </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-04-21T09:50:08+02:00">21/04/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-716307 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-china tag-destacado tag-ucrania">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/china-se-lo-piensa-mejor/" rel="bookmark">
¿China se lo piensa mejor? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/xulio-rios/">Xulio Ríos</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-04-02T06:43:00+02:00">02/04/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-715737 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-china tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-economia-do-projetamento-en-china/" rel="bookmark">
La «economia do projetamento» en China </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/juan-j-paz-y-mino-cepeda/">Juan J. Paz-y-Miño Cepeda</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-03-30T06:18:00+02:00">30/03/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-714761 post type-post status-publish format-standard hentry category-mundo tag-china tag-destacado tag-ucrania">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/ucrania-china-no-esta-cerca/" rel="bookmark">
Ucrania, China no está cerca </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/fabrizio-casari/">Fabrizio Casari</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-03-22T11:10:17+01:00">22/03/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-711468 post type-post status-publish format-standard hentry category-mundo tag-china tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Consideraciones sobre el libro de Kishore Mahbubani</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/china-gano/" rel="bookmark">
¿China ganó? </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/mario-maestri/">Mario Maestri</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-02-25T06:55:00+01:00">25/02/2022</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-212" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/tag/afganistan'>AFGANISTÁN</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-713144 post type-post status-publish format-standard hentry category-mundo tag-afganistan tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Cómo entender las sanciones financieras de Biden</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/las-sanciones-de-eeuu-a-afganistan-y-la-hipocresia-imperialista-occidental/" rel="bookmark">
Las sanciones de EEUU a Afganistán y la hipocresía imperialista occidental </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/carlos-garcia-tobon/">Carlos García Tobón</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-03-09T10:47:05+01:00">09/03/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-706483 post type-post status-publish format-standard hentry category-mundo tag-afganistan tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-onu-pide-ayuda-urgente-ante-el-hambre-en-afganistan/" rel="bookmark">
La ONU pide ayuda urgente ante el hambre en Afganistán </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-17T03:03:00+01:00">17/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-706229 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-opinion tag-afganistan tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/afganistan-la-invasion-que-dejo-hambre-y-miseria/" rel="bookmark">
Afganistán. La invasión que dejó hambre y miseria </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/hedelberto-lopez-blanch/">Hedelberto López Blanch</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2022-01-15T05:00:00+01:00">15/01/2022</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-704313 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-afganistan tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-origen-del-taliban-2/" rel="bookmark">
El origen de los talibanes </a>
 </h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/pedro-brieger/">Pedro Brieger</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-12-29T10:12:41+01:00">29/12/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-703855 post type-post status-publish format-standard hentry category-mundo tag-afganistan tag-destacado">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Última Reflexión sobre Afganistán para unas lecciones incompletas </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/las-encrucijadas-del-imperio-y-del-taliban/" rel="bookmark">
Las encrucijadas del Imperio y del Talibán </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/carlos-garcia-tobon/">Carlos García Tobón</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-12-23T09:22:17+01:00">23/12/2021</time>
</div>
</div>
</header>
</article>
</div>
</aside><aside id="sticky-posts-213" class="widget widget_ultimate_posts"><h1 class="widget-title"><a href='/categoria/territorios/mundo/?tag=libros-y-documentos'>LIBROS Y DOCUMENTOS</a></h1>
<div class="upw-posts lateral hfeed">
<article class="col-xs-12" class="post-656645 post type-post status-publish format-standard has-post-thumbnail hentry category-feminismos tag-destacado tag-leer tag-libros-y-documentos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Entrevista a la escritora y periodista Cristina Fallarás</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/la-iglesia-catolica-es-la-fuente-de-todo-el-dolor-para-la-mujer/" rel="bookmark">
«La Iglesia católica es la fuente de todo el dolor para la mujer» </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/juan-losa/">Juan Losa</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2021-01-23T07:00:00+01:00">23/01/2021</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-595617 post type-post status-publish format-standard hentry category-mundo tag-libros-y-documentos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> Informe del Centre Delàs d’Estudis per la Pau, la Escola de Cultura de Pau y el Institut de Drets Humans de Catalunya [.pdf 60 pág.]</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/comercio-de-armas-conflictos-y-derechos-humanos/" rel="bookmark">
Comercio de armas, conflictos y derechos humanos </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
</span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2020-02-17T08:56:21+01:00">17/02/2020</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-314863 post type-post status-publish format-standard hentry category-mexico tag-libros-y-documentos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> </h4>
<h2 class="entry-title">
<a href="https://rebelion.org/algunas-diferencias-y-continuidades-entre-la-migracion-por-descapitalizacion-del-agro-mexicano-y-la-actual-migracion-por-despojo-territorial/" rel="bookmark">
Algunas diferencias y continuidades entre la migración por descapitalización del agro mexicano y la actual migración por despojo territorial </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/ramon-cesar-gonzalez-ortiz/">Ramón César González Ortiz</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-08-12T21:09:50+02:00">12/08/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-319915 post type-post status-publish format-standard hentry category-ecologia-social tag-libros-y-documentos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> La alternativa de Wolfgang Harich a la crisis del capitalismo global [.pdf / 58 págs.]</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/comunismo-homeostatico/" rel="bookmark">
Comunismo homeostático </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/juan-camilo-delgado-gaona/">Juan Camilo Delgado Gaona</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-03-16T11:59:50+01:00">16/03/2019</time>
</div>
</div>
</header>
</article>
<article class="col-xs-12" class="post-319272 post type-post status-publish format-standard hentry category-opinion tag-libros-y-documentos">
<header>
<div class="row">
<div class="col-xs-12">
<h4 class="entry-subtitle"> [.pdf 116 págs.]</h4>
<h2 class="entry-title">
<a href="https://rebelion.org/el-capital-un-libro-que-asusta-al-capital-y-al-reformismo/" rel="bookmark">
<i>El Capital</i>, un libro que asusta al capital&#8230; y al reformismo </a>
</h2>
</div>
</div>
<div class="row entry-meta">
<div class="col-xs-8 nopadl text-left">
<span class="author vcard">
<a href="https://rebelion.org/autor/inaki-gil-de-san-vicente/">Iñaki Gil de San Vicente</a> </span>
</div>
<div class="col-xs-4 nopadr text-right">
<time class="published" datetime="2019-02-27T07:44:58+01:00">27/02/2019</time>
</div>
</div>
</header>
</article>
</div>
</aside></div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="pie col-md-7 text-left">
Esta obra está bajo una licencia de Creative Commons. <a href="/terminos-uso">Términos de Uso</a>
</div>
<div class="pie col-md-5 text-right">
<ul class="list-inline social-buttons">
<li class="nos"><a href="/nosotros">¿Quiénes somos?</a></li>
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                jQuery(function($){

                    
                });
            </script>
<div id="fb-root"></div>
<link rel="stylesheet" href="https://rebelion.org/wp-content/cache/minify/1c0c2.css" media="all" />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://rebelion.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script src="https://rebelion.org/wp-content/cache/minify/a97a5.js"></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script src="https://rebelion.org/wp-content/cache/minify/b1bd0.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"https:\/\/rebelion.org\/wp-admin\/admin-ajax.php","nonce":"44e2977787","color":"#828384"};
/* ]]> */
</script>
<script src="https://rebelion.org/wp-content/cache/minify/32917.js"></script>
</body>
</html>
